Probleme décharge batterie et wipcom HS

Discussion dans 'Peugeot 3008' démarrée par eric97440, 2 Février 2016.

  1. eric97440

    eric97440 Nouveau membre

    Inscrit depuis le :
    30 Avril 2015
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour a tous,

    Je connais un gros probleme sur ma 3008 2l HDI 150

    Ma batterie n’arrête pas de se décharger, même a l'arret, l'alternateur et regulateur refait...

    Toujours le même problème

    De plus ma wipCom ne demarre plus ( clignotement bizarre orange sur les cotés )

    Je ne sais pas si c'est lié

    Je ne suis pas expert en mecanique

    Merci d'avance pour votre aide
     
  2. winslow

    winslow Membre

    Inscrit depuis le :
    19 Janvier 2017
    Messages :
    16
    "J'aime" reçus :
    0
    Bonjour

    J'espère que votre véhicule est toujours sous garantie ( et même pas sous l'extention de garantie ) j'ai depuis 5 ans un problème sur le Wipcom qui reset tout seul et j'ai droit au bal des faux culs a chaque fois que je l'amène pour que RIEN ne soit fais ...
     
  3. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 641
    "J'aime" reçus :
    704
    - La batterie en question, elle a quel âge ?
    - Elle "n'arrête pas de se décharger" ou elle ne prend plus la charge ?
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification