[Résolu] Bruits dans l'habitacle : IL Y A UN TROU DANS MON 5008 !

Discussion dans 'Questions techniques' démarrée par Jpop81, 6 Mai 2013.

  1. gregorak

    gregorak Lion Hors catégorie

    Inscrit depuis le :
    28 Janvier 2010
    Messages :
    7 105
    "J'aime" reçus :
    424
    Chose promise, chose due...
    Aujourd'hui je me suis arrêté sur une aire d'autoroute pour photographier le dessous de mon véhicule!
    J'avais un peu l'air con surtout que le dessus et tellement plus beau!
    Y'avait du monde en ce départ de We.
    Après plusieurs clichés, j'ai capturé ça:

    [​IMG]

    Bref, on dirait qu'il y a un bouchon en caoutchouc noir a la place du trou...


    Et le dessous de mon 5008 est plus propre que le tien.. :lol:

    Plus sérieusement Jpop, en plus de cet obturateur en caoutchouc, il y a une espèce de durite qui est branchée dans le décaissé rectangulaire. Je ne sais pas ce que c'est mais tu n'a pas ce truc la toi.
     
  2. Flippervince

    Flippervince Nouveau membre

    Inscrit depuis le :
    2 Mai 2013
    Messages :
    3
    "J'aime" reçus :
    0
    Salut et merci Jpop pour tes investigations ! En effet j'ai jeté un rapide coup d'oeil sous mon 3008 et effectivement j'ai bien perdu ce petit obturateur, sympathiquement appelé chez Peugeot "étanchéité traverse tablier".
    On le retrouve assez facilement sur le site http://pieces-de-rechange.peugeot.fr/accueil.action sous la référence 2176 27.

    Merci en tout cas à tout le monde pour les pistes !
     
  3. Jpop81

    Jpop81 Lion d'Or

    Inscrit depuis le :
    16 Février 2011
    Messages :
    3 513
    "J'aime" reçus :
    8
    :coucou: à tous,

    Merci encore pour vos messages et votre aide.

    Je vous réponds "correctement" samedi lors de mon retour à la civilisation (sous entendu quand j'aurai une connexion Internet digne de ce nom ;) ).

    Et merci particulièrement à Grégo d'avoir usé tes genoux et ton égo sur un parking d'autoroute pour nous offrir cette splendide vue des dessous de ton 5008 :D . A priori, et contrairement à moi, tu uses et abuse de l'option "nettoyage châssis" des portiques de lavage :sol:
     
  4. Jpop81

    Jpop81 Lion d'Or

    Inscrit depuis le :
    16 Février 2011
    Messages :
    3 513
    "J'aime" reçus :
    8
    Salut à tous,

    Après une semaine de vacances, me voilà de retour pour vous faire un topo sur le démontage qui m'a amené à découvrir l'origine du problème (le fameux "trou" dans le 5008... :pfff: ).

    Je vais tenter d'être exhaustif mais concis.

    Avant toutes choses, pour ceux qui souhaitent vérifier s'ils ont le même pb que moi, le démontage que j'ai effectué n'est pas nécessaire, du moins pas dans sa totalité. Seul l'habillage au pied de la console centrale, côté passager, est à ôter = beaucoup plus simple que tout le démontage que j'ai dû effectuer pour déterminer la cause exacte du souci ;) .

    En premier lieu, les outils nécessaires :
    [​IMG]

    Voila tous les éléments d'habillage démontés :
    [​IMG]

    Le résultat du démontage (le trou n'est pas encore visible) :
    [​IMG]
    Notez ici que j'ai également démonté le pulseur d'air de la ventilation, dans lequel j'ai retrouvé les 2 feuilles et la brindille à l'origine des vibrations dans la PDB lorsque la ventilation soufflait fort... :mad:

    Le défaut d'alignement du système d'aération sur les orifices d'approvisionnement d'air vers les places arrières (impossible à corriger à moins de réaligner toute la PDB :pfff: ) :
    [​IMG]

    La "découverte du trou" en amont du système de la BMP6, entre les conduits d'aération :
    [​IMG]

    Une situation du "trou" dans l'habitacle après quelques démontages supplémentaires :
    [​IMG]

    Vue en perspective du problème depuis l'habitacle (photo issue de mon 1er message) :
    [​IMG]

    Vue du problème depuis le dessous de caisse (photo issue de mon 1er message) :
    [​IMG]

    Voila pour le descriptif :whistle: .

    Maintenant le jeu du question/réponse :D :

    1. C'est quoi ce trou :confused:
    Réponse : il semble servir à faire passer la tringlerie de changement de vitesses pour les 5008 équipés d'une boîte mécanique. Il est normalement comblé par un isolant sur les véhicules équipés d'une BMP6 ou d'une boite auto.

    2. Comme évoqué dans les premiers échanges, manque-t-il un écran thermique :confused:
    Réponse : NON, après vérification sur Service Box via mon VIN, pas besoin d'écran thermique "intermédiaire" sur le 1.6 HDI 110 BMP6 = bonne nouvelle ! :)

    3. Comment régler le problème :confused:
    Réponse : en se fournissant chez Pijeot la pièce manquante pardi ! :lol:

    Sauf que, pour le moment, j'hésite encore entre 2 pièces :
    REF : 2176 27 = "ETANCHEITE TRAVERSE TABLIER" dans le schéma "commande de vitesses" sur Service Box
    REF : 7518 Y2 = "MUL OBTURATEUR DIAM 80" dans le schéma des "obturateurs de caisse" sur Service Box

    Si quelqu'un sait quelle est la bonne pièce, ou si les 2 sont nécessaires, je suis preneur :chinois:

    4. Est-ce que c'est compliqué à faire soi-même :confused:
    Réponse : la seule difficulté semble résider dans le démontage de l'habillage du pied de la console centrale (cf. plus haut) et sincèrement, c'est super simple. Après, la pièce manquante semble juste devoir se clipser dans le trou :)

    5. Est-ce que c'est cher :confused:
    Réponse : si la pièce REF : 2176 27 dépasse les 2,12 euros TTC (merci pitipotinou pour l'info), c'est que vous vous êtes (encore) fait entubé par votre concessionnaire Peugeot :D

    Pour rappel, lorsque j'ai demandé à mon agent Peugeot d'analyser le problème (avant d'en déterminer moi-même la cause), j'ai eu le droit à ce genre de réponse (dans ces cas là je fais le niais pour voir jusqu’où va l’honnêteté de la personne qui me parle) :
    "bha non, on n'a rien remarqué d'anormal. Sauf que c'est vrai qu'on l'entend bien au démarrage. Va falloir penser à changer le démarreur monsieur, à l'oreille il est cuit ! :heink: :mad: :pfff: [:asphalt40:2]
    Un démarreur "cuit à l'oreille" à 60 000 kms, voila encore une fois le genre d'inepties qui risque très fortement de faire perdre des clients à PSA... Si je ne m'y connaissais pas un peu, j'aurais peut-être marché... [:alvone:2]

    Voila, je pense avoir fait le tour de la question et j'espère que ça aidera tous ceux/celles qui rencontrent le même problème que moi :chinois:
     
  5. Jpop81

    Jpop81 Lion d'Or

    Inscrit depuis le :
    16 Février 2011
    Messages :
    3 513
    "J'aime" reçus :
    8
    Encore une fois, merci Grégorak pour ton aide ;) .

    Mais je ne vois pas de quoi tu parles ici (la durit) :confused:

    Lorsqu'on regarde sous la caisse, j'ai, en amont du "trou", un petit ergot noir en plastique. J'ai l'impression que quelque chose est censé s'y accrocher : peut-être la durit dont tu parles ?
     
  6. Atchoumm

    Atchoumm Lion d'Argent

    Inscrit depuis le :
    12 Décembre 2012
    Messages :
    2 004
    "J'aime" reçus :
    1
    purée, c'est édifiant !

    merci bcp pour ce partage, et surtout pour cette grande perspicacité !

    :)

    (et c'est d'autant plus édifiant que tu as aussi mis à jour un pbm d'alignement (donc de qualité) au niveau de l'aération (source de tes "bruits" dans la ventilation...)

    décidément, la qualité....

    :(
     
  7. gregorak

    gregorak Lion Hors catégorie

    Inscrit depuis le :
    28 Janvier 2010
    Messages :
    7 105
    "J'aime" reçus :
    424
    :coucou: Jpop, sur mon 5008 (et ma photo) on voit qu'à la place de l'ergot noir, il y a une sorte de tuyau coudé...
     
  8. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 868
    "J'aime" reçus :
    5
    bon et bien une bonne chose de faite alors!!!!!! :bounce:

    :coucou:
     
  9. lorent

    lorent Lion Hors catégorie

    Inscrit depuis le :
    7 Mai 2010
    Messages :
    7 016
    "J'aime" reçus :
    154


    oui, nous sommes plusieurs ici, a avoir signalé ce probleme de feuille dans la ventilation qui creait un gros probleme de vibration et de bruit a vitesse maxi

    mon CC ( lors d un entretien ), a demonté et nettoyé tout ca. Les feuilles rentrent par la grille qu'il y a entre le parebrise et le capot moteur. les nouveaux 5008 ( et 3008 je crois ), ont une nouvelle grille empechant cela. En tout cas ils me l'ont changé sur mon 5008 ( pris sous garantie, mais pas celle des 2 ans classique )

    service irreprochable de mon CC ( je sais ca gene certains, ici sur FP )
     
  10. Jpop81

    Jpop81 Lion d'Or

    Inscrit depuis le :
    16 Février 2011
    Messages :
    3 513
    "J'aime" reçus :
    8
    Salut à tous,

    @ grégorak : je vois bien la durit sur ta photo. Il n'y a effectivement rien de tel sous mon 5008. Mais je ne trouve rien non plus sur Service Box :heink: :confused: Du coup, peut-être que c'est spécifique au 1.6 HDI 110 et que toi tu l'as car c'est le HDI 112 :confused: Et je ne vois pas où se connecte cette durit à l'autre extrémité ?

    @ ced079 : merci encore pour les schémas de dépose/repose ;)

    @ lorent : effectivement, problème de grille de pare-brise connu. Mais je ne suis plus sous garantie et il n'y a pas de rappel, donc ça sera pour mes pieds si je dois la faire changer... :(
    Concernant les CC/agents de la marque, ils ne sont heureusement pas tous mauvais. Je suis le premier à militer pour dire du bien de "ceux qui valent le coup". Et pour donner l'exemple, je citerai Peugeot Gambade à Bassussary (64) avec qui tout s'est toujours remarquablement bien passé, sans arnaque ni mauvaise foie, et toujours des conseils et gestes avisés :sol:
    Il ne sert à rien que je site les "mauvais élèves" que je connais, ça serait trop long à justifier, trop facile de râler et non constructif :D

    Et je serai ravis de connaître le nom et la localisation de ton bon CC, ça peut servir...
     
  11. lorent

    lorent Lion Hors catégorie

    Inscrit depuis le :
    7 Mai 2010
    Messages :
    7 016
    "J'aime" reçus :
    154
    on est bien d'accord, il y a encore de mauvais CC et garage, tout n'est pas parfait loin de la

    pour ma grille, je ne sais pas si c'est un geste du CC, ou garantie de la maison mere, mais ils me l'onyt changé sans que je paye quoique ce soit

    mon CC ( Peugeot SIAO ), est au sud de Nantes, sur la commune de Rezé
     
  12. gregorak

    gregorak Lion Hors catégorie

    Inscrit depuis le :
    28 Janvier 2010
    Messages :
    7 105
    "J'aime" reçus :
    424
    Ce petit tuyau est peut être spécifique au 112, tu as raison. Je vais essayer de voir ou il se connecte. Pour ça, il va falloir que je refasse une inspection du dessous de ma voiture...
     
  13. Jpop81

    Jpop81 Lion d'Or

    Inscrit depuis le :
    16 Février 2011
    Messages :
    3 513
    "J'aime" reçus :
    8
    Mets des genouillères cette fois-ci et évite de faire ça sur une aire d'autoroute :D
     
  14. woodyoyo

    woodyoyo Peugeot Addict

    Inscrit depuis le :
    9 Novembre 2010
    Messages :
    54
    "J'aime" reçus :
    0
    J'ai eu la même aventure avec une pièce qui s'était déclipsée sous le châssis, personne au Peugeot Rapide ne savait d'où elle venait.
     
  15. Jpop81

    Jpop81 Lion d'Or

    Inscrit depuis le :
    16 Février 2011
    Messages :
    3 513
    "J'aime" reçus :
    8
    Salut Woodyoyo,

    Tu veux dire que c'est lors d'un entretien que cette pièce est tombée, sans que personne ne sache d'où elle vient, c'est ça ?

    Et tu es sûr qu'il s'agissait de la même pièce ?

    Au final, ça s'est terminé comment ?
     
  16. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    10 447
    "J'aime" reçus :
    71
    :non: Jérémie....
    Il ne s'agit pas de l'obturateur en question (l'ami ns512 a été plus rapide et efficace que le SAV de Peugeot) :

    http://www.forum-peugeot.com/forum-peugeot/peugeot-5008/piece-mystere-sujet_1388_1.htm#t36865
     
  17. Jpop81

    Jpop81 Lion d'Or

    Inscrit depuis le :
    16 Février 2011
    Messages :
    3 513
    "J'aime" reçus :
    8
    Bonne mémoire Léon ;)

    J'avais effectivement suivi l'affaire mais ne me souvenais pas que Woodyoyo en était la "victime".

    Donc nous ne parlons pas de la même pièce mais toujours d'un certain laisser aller dans les diagnostics de nos chers (!) garagistes... :whistle:
     
  18. Jpop81

    Jpop81 Lion d'Or

    Inscrit depuis le :
    16 Février 2011
    Messages :
    3 513
    "J'aime" reçus :
    8
    Bonjour à tous,

    J'ai commandé chez Peugeot la pièce 2176 27 "ETANCHEITE TRAVERSE TABLIER". Je confirme les dires de Pitipotinou et Flippervince, c'est bien 2,12 € TTC :D

    L'autre référence de pièce que je cite dans un autre message plus haut est à oublier, elle ne correspond pas au besoin en question (combler le trou au niveau de la traverse).

    La personne que j'ai eu au téléphone au service "pièces et accessoires" m'a précisée que, dans cette CC, ils n'avaient jamais eu à commander cette pièce. Et comme c'est une commande "inhabituelle", elle risque de mettre un peu de temps à arriver. L'avenir dira si c'est le cas...

    Je vous ferai un topo avec photos lorsque j'installerai la pièce en question :)
     
  19. ns512

    ns512 Peugeot Addict

    Inscrit depuis le :
    30 Juin 2011
    Messages :
    868
    "J'aime" reçus :
    7
    Est-ce que tu as prévu de coller cette pièce ?
     
  20. yves44-73

    yves44-73 Lion de Bronze

    Inscrit depuis le :
    22 Décembre 2011
    Messages :
    1 093
    "J'aime" reçus :
    0
    ...avec une colle qui ne la bouffe pas!!! :D
    [:dragone:1]
     
  21. Jpop81

    Jpop81 Lion d'Or

    Inscrit depuis le :
    16 Février 2011
    Messages :
    3 513
    "J'aime" reçus :
    8
    Oui, je pense fixer cette pièce, mais pas nécessairement avec de la colle (je ne sais pas vraiement laquelle utiliser). J'envisage d'utiliser un peu de joint silicone, comme celui qu'on utilise dans les cuisines ou les salles de bain (Rubson).

    Bonne idée ou pas :confused:
     
  22. ns512

    ns512 Peugeot Addict

    Inscrit depuis le :
    30 Juin 2011
    Messages :
    868
    "J'aime" reçus :
    7
    Le problème c'est que la proximité du tuyau d'echappement peut être à l'origine de la perte de ta pièce puisque tu n'as pas d'écran thermique. Il te faut donc une colle ou un silicone qui puisse resister à la chaleur, on ne sait jamais.
     
  23. yves44-73

    yves44-73 Lion de Bronze

    Inscrit depuis le :
    22 Décembre 2011
    Messages :
    1 093
    "J'aime" reçus :
    0
    ...je pensais mm à la possibilité de la mettre à l'envers de l'intérieur...(attention infiltration?)Mais sans doute cette pièce a tt simplement mal été "clipsée",emboitée, au montage;
     
  24. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    10 447
    "J'aime" reçus :
    71
    Je ne sais pas si c'est ainsi sur le 5008, mais j'ai le souvenir que sur d'autres véhicules de tels obturateurs de châssis possèdent sur leur pourtour entier une gorge où par pression s'insère le rebord de la carrosserie à isoler - donc fixation et étanchéité sans colle

    :whistle:
     
  25. Jpop81

    Jpop81 Lion d'Or

    Inscrit depuis le :
    16 Février 2011
    Messages :
    3 513
    "J'aime" reçus :
    8
    @ ns512 : il faut que je vois ce qui se fait dans le commerce et il est certain que la chaleur est à prendre en compte. A suivre donc... :chinois:

    @ yves et Léon : a priori, cet obturateur se pose depuis l'intérieur de la voiture, tout simplement par emboitement. Je ne comprends finalement vraiment pas comment il peut avoir disparu sur mon 5008 :confused: En effet, sa "tête" est plus large que la partie qui "s'enfonce" dans la traverse et devrait donc empêcher cette disparition pure et simple :heink:
    Et je pense que Léon à raison en parlant de gorge qui permet la fixation et l'étanchéité du tout. La disparition de cette pièce est donc d'autant plus troublante mon cher Watson [:cerruti:3]

    Malgré tout, si cette pièce a pu se volatiliser une première fois, elle saura certainement le faire une seconde fois = trouver un système de fixation supplémentaire ;)
     
  26. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    10 447
    "J'aime" reçus :
    71
    Malgré son faible coût, cet obturateur mérite donc qu'on en fasse rapidement connaissance par une photo recto-verso...

    :chinois:
     
  27. Jpop81

    Jpop81 Lion d'Or

    Inscrit depuis le :
    16 Février 2011
    Messages :
    3 513
    "J'aime" reçus :
    8
    Les photos pour investigation seront prises mon cher Léon :D

    Et la rapidité dépendra de la logistique PSA :lol:
     
  28. Jpop81

    Jpop81 Lion d'Or

    Inscrit depuis le :
    16 Février 2011
    Messages :
    3 513
    "J'aime" reçus :
    8
    Léon, pour ton plaisir et te faire patienter, voici le schéma sur Service Box ;)

    [​IMG]

    La pièce ne semble pas très épaisse et aucune "gorge" ne semble venir fixer correctement le bidule à la traverse [:chris34:7]
     
  29. Jpop81

    Jpop81 Lion d'Or

    Inscrit depuis le :
    16 Février 2011
    Messages :
    3 513
    "J'aime" reçus :
    8
    Pièce récupérée hier :D

    Voila quelques photos (moyenne qualité, prises d'un smartphone). Pour l'échelle, je n'avais pas de règle, donc une pièce d'un euro fait l'affaire.

    Les dimensions sont environ 10cm x 5cm x 5mm d'épaisseur.

    Pour Léon, il y a bien une "gorge" pour que cette pièce soit correctement "agrippée" à la caisse. :chinois: Montage ce soir ou demain. Je pense coller la pièce pour m'éviter une future mauvaise surprise.

    J'ajouterai par dessus une isolation phonique supplémentaire du type de celle utilisée par PSA (bloc de mousse haute densité).

    Je posterai une fois l'opération effectuée.

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]
     
  30. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    10 447
    "J'aime" reçus :
    71
    [​IMG]!!!

    Reste maintenant à savoir si la pièce se met en place depuis l'intérieur ou l'extérieur :

    - de simples vibrations suffisent pour qu'un obturateur "mal mis en place" depuis l'extérieur tombe sur la route,

    - par contre, si clipsé depuis l'intérieur, on doit également attribuer aux vibrations la nécessité d'une lente & légère rotation de l'obturateur afin de pouvoir passer à l'extérieur par le trou ovale du chassis (un obturateur rond serait sûrement resté dans le 5008). Ce qui aurait été favorisé par l'absence d'isolant acoustique pour le maintenir en place "par pression".

    Une vérification de la bonne mise en place de la nouvelle pièce + une bonne épaisseur d'isolant au-dessus devraient résoudre le problème sans que de la colle soit nécessaire

    :coucou:
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification