Raté allumage à haute vitesse

Discussion dans 'Questions techniques' démarrée par leadben, 10 Janvier 2020.

Tags:
  1. leadben

    leadben Nouveau membre

    Inscrit depuis le :
    29 Novembre 2019
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour,

    J'ai un soucis avec ma 508 SW THP 165, la voiture me fait des ratés d'allumage mais uniquement au dessus de 100 km/h, après un diag j'ai vu qu'il y avait eu un baisse de pression dans la rampe d'injection j'ai donc changé le pompe HP, j'ai déjà aussi essayé de changer les bougie et les bobines. En dessous de 100 km/h je peux accélérer comme il faut la conso instantané affiche plus de 20l au 100 donc plus de problème de pompe HP mais le problème reste quand même.

    Des idées ?

    508 SW THP 165 de octobre 2016 avec 200 000 kilomètre
    révision 1000km
    bougie 3000km
    Pompe HP 500km
    Batterie 2000 km

    Seul pièces non origine une filtre à air K&N sport

    Merci
    Cordialement
     
  2. k-lys

    k-lys Peugeot Addict

    Inscrit depuis le :
    18 Mars 2011
    Messages :
    862
    "J'aime" reçus :
    2
    Bonjour

    Les ratés à l'allumage peuvent venir d'un mauvais mélange air/essence et ou allumage.
    A priori ton allumage fonctionne correctement, je m'orienterai plus sur le mélange air/essence

    Ce qui influe sur le temps d'injection :
    - Débitmètre air
    - Sonde de température moteur
    - Pression Essence
    - Pression Turbo
    - Je crois que c'es tout.:voyons:

    Je commencerai par le débitmètre peut être encrassé, le filtre sport laisse passer plus d'air et donc plus de particule de poussière, si en plus tu fais beaucoup de ville la pollution va se mettre d'avantage sur le capteur du débitmètre et fausser la valeur pour le calculateur.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification