Système freinages défaillant

Discussion dans 'Questions techniques' démarrée par Valdevez, 25 Octobre 2020.

  1. captain bernard

    captain bernard Lion de Bronze

    Inscrit depuis le :
    21 Février 2014
    Messages :
    1 174
    "J'aime" reçus :
    50
    Apparemment les capteur ont l'air fonctionnels.
     
  2. Valdevez

    Valdevez Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2013
    Messages :
    268
    "J'aime" reçus :
    0
    D'accord avec toi
    Je vais commander les 2 bagues avant les changer voir si change quelque chose
    Mais peut d esperance
    Je pense que je vais me résumer à changer le bloc abs
     
  3. Valdevez

    Valdevez Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2013
    Messages :
    268
    "J'aime" reçus :
    0
  4. alex50

    alex50 Lion de Bronze

    Inscrit depuis le :
    11 Juillet 2011
    Messages :
    1 052
    "J'aime" reçus :
    21
    test en roulant, on a bien la bonne vitesse qui est detectee aux 4 roues donc les capteurs fonctionnent.

    j'ai pu enlever un defaut d'affichage multimedia, ca encombrera déjà un peu moins le reseau VAN

    la bague crantée cote conducteur est effectivement cassée, mais je ne vois pas comment ca jouerait sur un defaut de l'autre cote….

    resterai la centrale ABS….
     
  5. Valdevez

    Valdevez Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2013
    Messages :
    268
    "J'aime" reçus :
    0
    Merci à toi alex
     
  6. Valdevez

    Valdevez Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2013
    Messages :
    268
    "J'aime" reçus :
    0
    Je vais commander cette semaine les bagues crantée je vous tien au jus
     
  7. Valdevez

    Valdevez Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2013
    Messages :
    268
    "J'aime" reçus :
    0
    Salut à vous
    Je pense que j ai trouver le problème
    j explique
    Au niveau de la prise de la central abs les fils qui arive du capteur av droit avait un peut de jeu à mon goût
    J ai fait un pont de la prise capteur au bornes du bloc abs et la mon multimètre ne sonne pas je rentre un peut les files et la miracle sa sonne j ai bloquer les fils enfoncer avec des riselan comme j ai peut
    Teste sur route plusieurs demarage tout et rentrer dans l ordre
    A voir dans le temps
    Je vous tiendrai au courant
    Je tien à vous remercier pour l aide que vous m avez fournis
    Philou x8r capitaine Bernard Céd et biem sur alex50 pour ses diag
     
  8. Philou6871

    Philou6871 Ce n'est plus un lion !

    Inscrit depuis le :
    31 Octobre 2010
    Messages :
    16 142
    "J'aime" reçus :
    53
    tant mieux si c'est résolu et merci du retour, ça peut servir à d'autres!!!;)
     
  9. Valdevez

    Valdevez Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2013
    Messages :
    268
    "J'aime" reçus :
    0
    En faite non c revenue
    Il faut que j arive a retirer les fils de la chose du bloc pour les reserer sa doit encore bouger a l intérieur
     
  10. Valdevez

    Valdevez Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2013
    Messages :
    268
    "J'aime" reçus :
    0
  11. X8R

    X8R Lion d'Argent

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    2 426
    "J'aime" reçus :
    80
    Tu pourrais faire une photo de la où est le problème exactement
     
  12. Valdevez

    Valdevez Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2013
    Messages :
    268
    "J'aime" reçus :
    0
    Je vais essayer mais pour les metre sur le forum sa me dit taille trop grande
     
  13. Valdevez

    Valdevez Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2013
    Messages :
    268
    "J'aime" reçus :
    0
    J ai essayer mais sa me dit fichier trop grand
     
  14. captain bernard

    captain bernard Lion de Bronze

    Inscrit depuis le :
    21 Février 2014
    Messages :
    1 174
    "J'aime" reçus :
    50
    Ca ressemble à des mauvais contact son affaire, vaut mieux être sûr d'avoir des bon contacts d'abord.
    Pour les fichiers trop grands, donc réduire les fichiers .JPG
    Ouvre ta photo .JPG pour avoir cette fenêtre:
    Capture.PNG
    Clic sur "ouvrir" puis "paint" pour avoir ça:
     
  15. captain bernard

    captain bernard Lion de Bronze

    Inscrit depuis le :
    21 Février 2014
    Messages :
    1 174
    "J'aime" reçus :
    50
    Suite du message:

    Capture1.PNG
    Clic ensuite sur "redimensionner" pour avoir ça:

    Capture2.PNG
    Dans l'onglet "Horizontal" tu mets 60% comme indiqué en pourcentage, ça se changera automatiquement en "vertical" tu fais OK tu valides.
    En principe ça passe, si ça passe pas tu réduis encore, et pour le forum tu mets "image entière" plus facile à voir !
    C'est facile, même pour un non pro comme moi !
     
  16. Valdevez

    Valdevez Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2013
    Messages :
    268
    "J'aime" reçus :
    0
    Ok j esayerai
    Je viens de regarder encore les files sont bien en place il ont pas bouger depuis hier
    Je pense que j avais mal enclenché la tige qui bloque la cose du bloc abs
     
  17. Valdevez

    Valdevez Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2013
    Messages :
    268
    "J'aime" reçus :
    0
    Sinon. Je vais metre quelque deco de Noël sur le compteur vu qu il y a déjà les guirlandes sa le fait non
     
  18. Philou6871

    Philou6871 Ce n'est plus un lion !

    Inscrit depuis le :
    31 Octobre 2010
    Messages :
    16 142
    "J'aime" reçus :
    53

    ben c'est toute à fait la saison!!!!:D:lol::lol:
     
  19. Valdevez

    Valdevez Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2013
    Messages :
    268
    "J'aime" reçus :
    0
  20. Valdevez

    Valdevez Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2013
    Messages :
    268
    "J'aime" reçus :
    0
    20201123_002140.jpg voici ma roue crantée avant gauche
     
  21. Valdevez

    Valdevez Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2013
    Messages :
    268
    "J'aime" reçus :
    0
    Première photo sur le forum
    Je sais pas si sa a marcher
     
  22. captain bernard

    captain bernard Lion de Bronze

    Inscrit depuis le :
    21 Février 2014
    Messages :
    1 174
    "J'aime" reçus :
    50
    Pour la photo, oui ça marche !! là on voit. Pour moi y a un problème, ça à l'air plein de limaille très sale ou en tout cas en mauvais état. Difficile pour le capteur dans ces conditions de calculer.
    Moi, je commencerai par remplacer la roue dentée, je sais plus si ça se détaille. Faut un environnement bien propre pour le capteur.
    Moi je ferai ça, après on verra.
     
  23. omike

    omike Peugeot Addict

    Inscrit depuis le :
    14 Octobre 2009
    Messages :
    523
    "J'aime" reçus :
    3
    Salut, déjà vu ce problème sur plusieurs vh, avec la rouille la bague se fend. Et ca se trouve facilement sur EBay pour 5-6€, attention plusieurs modèles différents
     
  24. Valdevez

    Valdevez Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2013
    Messages :
    268
    "J'aime" reçus :
    0
    Salut
    Oui sa se détaille d ailleurs déjà commander
    Par contre le diag détecte le defaut av droit alors que la bague denté et avant gauche et la pas de défaut cote gauche
    Bizard
     
  25. Valdevez

    Valdevez Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2013
    Messages :
    268
    "J'aime" reçus :
    0
    Je pense aussi à un mauvais contact au niveau de la prise car sa me le fait lors de la mise en route et quand on coupe le moteur (une vibration) sa le fait sans avoir rouler
    Tu mets demare pas de voyant
    Tu coupe le moteur le voyant revient et ainsi de suite
    Ce weeken je vais essayer d enlever les cosse de la prise
    Si quelqu'un un à un tuyau je suis preneur pour retirer les choses de la prise
     
  26. Valdevez

    Valdevez Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2013
    Messages :
    268
    "J'aime" reçus :
    0
  27. Valdevez

    Valdevez Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2013
    Messages :
    268
    "J'aime" reçus :
    0
    Bague crantée arive plus qua monter
    Quelques un à t il déjà monter preneur pour conseil
     
  28. Valdevez

    Valdevez Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2013
    Messages :
    268
    "J'aime" reçus :
    0

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification