Véhicule tombé en panne en roulant

Discussion dans 'Peugeot 1007' démarrée par Killerwarrior, 4 Juillet 2019.

  1. Killerwarrior

    Killerwarrior Nouveau membre

    Inscrit depuis le :
    4 Juillet 2019
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour à tous,
    Voilà sans crier garde la petite 1007 c'est arrêtée net.
    Les faits:
    Roulant à 50 km le témoin de batterie c'est allumé et 30 m plus loin le moteur c'est tout simplement éteint.
    Cela fait penser à un alternateur qui ne charge plus sauf que en la passant à la valise j'ai 4 codes de panne
    - P0069 capteur de pression absolue du collecteur d'admission / capteur de pression atmosphérique- corrélation
    - P0104 débitmetre d'air massique / débitmétre d'air volumique circuit intermittent
    - P0113 Sonde de température d'air d'admission - valeur d'entrée trop élevée
    débitmetre d'air massique / débitmétre d'air volumique circuit intermittent
    - P 0114 Sonde de température d'air d'admission 2 - valeur d'entrée trop élevée

    Pression absolue du collecteur 101.0 kpa
    Débit d'air depuis le capteur du débit d'air massique 0.38 g/s

    Voilà.. j'ai tous démonté et nettoyer. La seul chose bizarre que j'ai constaté c'est le module sur boitier papillon
    D'admission d'air qui régurgite du liquide par l'axe du papillon et par la connectique.

    Depuis impossible de la démarrer

    Si quelqu'un peut m'aider merci d'avance.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification