3.0 v6 - Débris plastiques dans circuit huile

Discussion dans 'Peugeot 607' démarrée par Totodeviro, 12 Novembre 2019.

  1. Totodeviro

    Totodeviro Peugeot Addict

    Inscrit depuis le :
    29 Juillet 2014
    Messages :
    256
    "J'aime" reçus :
    3
    Salut à tous,

    J'ai été très surpris de voir que des bouts de plastiques/epdm bloquaient une de mes electrovannes de dephaseurs sur ma 607 3.0 v6 phase 2.
    Après nettoyage de l'electrovanne, celle ci a de nouveau récolté ces impuretés au bout de 2 jours et 300 kms
    Savez-vous d'où ces debris peuvent venir ?
    Cf photo
     

    Pièces jointes:

  2. X8R

    X8R Lion d'Argent

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    2 408
    "J'aime" reçus :
    80
    Ton joint ne fuis pas à la démonter? Je regarderais bien la mienne mais j’ai peur que le joint (qui ne se détail pas) fuit par la suite...

    pour tes morceaux de plastiques? Je ne vois pas trop de cette couleur...
     
  3. Totodeviro

    Totodeviro Peugeot Addict

    Inscrit depuis le :
    29 Juillet 2014
    Messages :
    256
    "J'aime" reçus :
    3
    C'est la 5ème ou 6ème fois que dépose cette electrovanne en 1 an et pas de fuite mais tu as raison, ça ne doit pas être très bon.*
    Par contre, j'ai vu plusieurs posts de suggestion d'achat de ce joitn au détail.
     
  4. X8R

    X8R Lion d'Argent

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    2 408
    "J'aime" reçus :
    80
    Moi c’est pour mon 2.2 donc est ce la même taille?!
    c’est précisé pour quelle Ev?
     
  5. Totodeviro

    Totodeviro Peugeot Addict

    Inscrit depuis le :
    29 Juillet 2014
    Messages :
    256
    "J'aime" reçus :
    3
    Bonne question, effectivement les REF d'EV ne sont pas les mêmes
     
  6. X8R

    X8R Lion d'Argent

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    2 408
    "J'aime" reçus :
    80
    Oui mais le joint.... tu as un lien ou on peut les avoir?
     
  7. Totodeviro

    Totodeviro Peugeot Addict

    Inscrit depuis le :
    29 Juillet 2014
    Messages :
    256
    "J'aime" reçus :
    3
    désolé, en fin de compte je ne retrouve pas de lien
     
  8. Totodeviro

    Totodeviro Peugeot Addict

    Inscrit depuis le :
    29 Juillet 2014
    Messages :
    256
    "J'aime" reçus :
    3
    Salut à tous, j'ai fini par trouver la source de mon problème. Les débris proviennent de mes dephaseurs dont les mécanismes sont très détériorés. Sur la photo ci dessous, j'ai indiqué les deux principaux points de détérioration par les flèches rouges. On voit que le métal de la pièce intérieure est sérieusement attaqué à ccet endroit. C'est dingue comme ces pièces s'usent !
     

    Pièces jointes:

  9. Totodeviro

    Totodeviro Peugeot Addict

    Inscrit depuis le :
    29 Juillet 2014
    Messages :
    256
    "J'aime" reçus :
    3
    D'ailleurs les pièces neuves coûtent 350 euros chez Peugeot, je cherche donc des pièces 'd'occasion. Quelqu' un aurait il ça en stock ?
    Merci
     
  10. X8R

    X8R Lion d'Argent

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    2 408
    "J'aime" reçus :
    80
    Moi j’en ai qu’un (sur le 2.2) mais au prix d’environ 700€, j’espère que ça tiendra... car à ce prix...
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification