Defaut incompréhensible

Discussion dans 'Utilitaires : Boxer, Expert, Partner, Bipper VU' démarrée par Mika56250, 23 Janvier 2022.

  1. Mika56250

    Mika56250 Nouveau membre

    Inscrit depuis le :
    23 Janvier 2022
    Messages :
    3
    "J'aime" reçus :
    0
    SAlut le fofo,

    Je me présente, Michaël, 43 ans, pas toutes ses dents dans le Morbihan.

    Adepte du J9 sur lequel j'ai appris la mécanique depuis 13 ans maintenant...

    Je viens à vous pour un souci sur ma partner phase 1 de 2002;
    Véhicule 1,4L GPL pack de série, vapo-détendeur necam koltek mais c'est pas la partie GPL qui me pose problème mais la partie essence.

    Je m'explique;
    De manière totalement aléatoire, le moteur est comme étouffé, perte de régime, vibrations de ouf, ne tient plus la vitesse, comme si la titine ne tournait plus que sur 2 cylindres...ça dure 30s, 1mn, 5mn et hop ça revient normal pareil durée aléatoire 1mn, 30s...et hop ça redéconne et comme ça inlassablement...

    AI repris les bases, electricité, air, essence...Tout il est bon.

    J'ai remplacé
    bougies, rampe d'allumage, alternateur, capteur MAP, sonde lambda amont, j'ai vérifié que la rampe elec des injecteurs était bien connectée (impossible de trouver la pièce en question qui ressemble à un balai à 4 dents)
    Nettoyage du circuit d'admission air + remplacement filtre, capteur MAP
    Remplacé le filtre à essence et nettoyé à l'air comprimé la durite d'amenée carburant entre le dit filtre et la rampe d'injection.

    Evidemment aucun fusible défaillant

    Je sais plus quoi faire...
    Avez vous des idées ??


    Avant tout ça, l'année dernière ça a été joint de culasse avec rectification culasse, embrayage, moteur d'essuie glace
    Cette année toute la liaison au sol essieu avant, triangles, biellettes de barre stab, rotule suspension, cardan droit, les 4 amortisseurs, geométrie, remplacement du silent bloc moteur central "l'os".
    Normal pour un véhicule qui a 20 ans et qui est rendu à 233000.

    Le défaut est apparu quasi dès le remplacement du silent bloc moteur central.

    J'y perds tout mon latin !!
    Merci
     
  2. MAC406

    MAC406 Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2004
    Messages :
    68
    "J'aime" reçus :
    0
    Bonjour Mickael,

    as tu trouvé ton problème ? quand le moteur se met a trembler c'est aussi bien a l'essence qu'au GPL ??
     
  3. Mika56250

    Mika56250 Nouveau membre

    Inscrit depuis le :
    23 Janvier 2022
    Messages :
    3
    "J'aime" reçus :
    0
    Salut MAC,

    L'ECU Gpl posait problème...

    Revu par un garage...plus de voyant moteur, le GPL s'active, le ralenti tient mais j'ai un réglage du vapo-détendeur à faire...
    Je m'en occupe aujourd'hui...
     
  4. Mika56250

    Mika56250 Nouveau membre

    Inscrit depuis le :
    23 Janvier 2022
    Messages :
    3
    "J'aime" reçus :
    0
    Finalement j'ai bcp de mal à régler ce fichu vapodétendeur...pluis exactement la pression du 2ème étage...
    j'ai bien mes 1,5bar au premier mais le 2ème j'en sais rien....je n'ai pas de distributeur sur mon circuit...
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification