Mode électrique indisponible 3008 hybride4

Discussion dans 'Questions techniques' démarrée par Amory, 14 Janvier 2022.

  1. Amory

    Amory Nouveau membre

    Inscrit depuis le :
    14 Janvier 2022
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour,
    Je suis en possession d’un 3008 Hybride4 PEUGEOT 3008 5 portes 2.0 HDi Hybrid4 (165CV, 120kW)
    Voici mon soucis, depuis ce matin mon véhicule démarre bien en mode hybride mais des que j’appuie sur ma pédale de frein le moteur thermique se mais en route et mode électrique indisponible le start en stop fonctionne les batteries sont pleine mais rien ne change le mode eco et bien désactiver chauffage, clim ect bien éteinte mais rien ne fait ! Et quand je roule la voiture donne comme des accoups niveau puissance entre la première et deuxième et ensuite plus rien.. On m’as parler de la pompe à vide mais comment être sûr que c’est bien cela..
    merci d’avance de votre aide
     
  2. chicobrasil

    chicobrasil Peugeot Addict

    Inscrit depuis le :
    22 Novembre 2016
    Messages :
    252
    "J'aime" reçus :
    37
    batterie du moteur hybride peut être en fin de vie, un diagnostic via une valise confirmera le soucis et si c'est le cas, prévoir quelques milliers d'euro pour le changement de celle ci......
     
  3. seb89

    seb89 Peugeot Addict

    Inscrit depuis le :
    30 Avril 2016
    Messages :
    67
    "J'aime" reçus :
    3
    Bonjour ,
    De quelle année est ton véhicule et quelle kilométrage s il te plait ? car j ai le même que toi et j avoue sa me fait peur
    Merxi de ton retour
     
  4. 3008h4

    3008h4 Nouveau membre

    Inscrit depuis le :
    24 Mars 2018
    Messages :
    2
    "J'aime" reçus :
    0
    bonjour, quand tu démarres il fait mis READY ?
     
  5. Dakuchii

    Dakuchii Nouveau membre

    Inscrit depuis le :
    31 Octobre 2022
    Messages :
    3
    "J'aime" reçus :
    0
    Même problème en ce moment, je pense a la pompe a vide électrique, j'essaye de la localiser pour l'instant.
    Sinon, peut la courroie d'accessoire détendu
     
  6. Dakuchii

    Dakuchii Nouveau membre

    Inscrit depuis le :
    31 Octobre 2022
    Messages :
    3
    "J'aime" reçus :
    0
    Concernant mon problème,
    Ce que je pensais être un problème de pompe a vide ou courroie d'accessoire se dirige plutôt vers un problème de boite de transfert arrière/réduction
    Erreur P1ABF et P1ABE sur HUC1
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification