Panne moteur à répétition : "Défaut moteur : arrêtez le vehicule"

Discussion dans 'Peugeot 308 (T9 2013/2020)' démarrée par ajax, 1 Octobre 2021.

  1. ajax

    ajax Nouveau membre

    Inscrit depuis le :
    1 Octobre 2021
    Messages :
    3
    "J'aime" reçus :
    0
    [​IMG]Bonjour à la communauté Peugeot,

    j'ai un gros problème de fiabilité sur ma Peugeot 308 II 1.2L puretech 130ch (de 2018, 60 000km, entretenue régulièrement chez un garage Peugeot) qui traine depuis 7 mois, qu'aucun garagiste n'arrive à trouver et qui immobilise ma voiture depuis 2 semaines au moment où j'écris ce message :mad::confused::mad::confused::mad:

    Depuis mars 2021, généralement après un long voyage de plus de 4h de route, le véhicule ne démarre plus le lendemain, en affichant le voyant "défaut moteur : arrêtez le véhicule" (cf photo). J'ai remarqué que cela arrivait par temps froid et humide (à la montagne par exemple) :mouai:

    Lorsque le problème arrive, je ne peux plus du tout redémarrer le véhicule, si bien que je suis contraint d'appeler un dépanneur qui l'emmène dans la foulée chez le garagiste Peugeot :(.
    Mais une fois arrivée chez le garagiste, comme par magie, la voiture se met à démarrer :eek: sauf une fois où le garage a constaté le voyant "défaut moteur : arrêtez le véhicule" et a contacté les experts qui lui ont conseillé de changer le système d'antidémarrage électronique.

    Mais le problème est de nouveau survenu 2 semaines après avoir changé le système d'antidémarrage électronique selon le conseil des experts, et changé la batterie. :mad: Cela fait donc plus de 2 semaines que mon véhicule est immobilisé au garage, loin de chez moi, sans véhicule de prêt...

    Est ce que vous avez déjà eu ce problème ? Comment m'en sortir ? Le véhicule est clairement déféctueux mais la panne est tellement aléatoire qu'aucun garage ne peut la résoudre :cry: Comment me faire aider sur le véhicule ? Le service client n'est pas compréhensif et ne propose pas de solutions me permettant de m'accompagner dans ce calvaire... : ils disent toujours qu'ils vont me rappeler et ne l'a jamais fait...

    Je vous serais très reconnaissant si je pouvais avoir de l'aide, quelle qu'elle soit ! Please help me !!

     
    #1 ajax, 1 Octobre 2021
    Dernière édition: 1 Octobre 2021
  2. Pascal29200

    Pascal29200 Peugeot Addict

    Inscrit depuis le :
    6 Février 2017
    Messages :
    647
    "J'aime" reçus :
    114
    Et un passage à la valise ne leur donne rien en code défaut ? j'imagine qu'ils l'ont fait !
     
  3. ajax

    ajax Nouveau membre

    Inscrit depuis le :
    1 Octobre 2021
    Messages :
    3
    "J'aime" reçus :
    0
    Non rien du tout, aucun message n'est stocké en mémoire... c'est dingue ça me tue...

    Je vais contacter un magazine auto et écrire une lettre recommandée a Peugeot car ce n'est pas normal et pas du tout à l'image de la marque.
     
  4. sylvlau

    sylvlau Peugeot Addict

    Inscrit depuis le :
    4 Janvier 2009
    Messages :
    393
    "J'aime" reçus :
    37
    Bonjour Ajax,
    Si pas d'erreur...c'est donc une panne mécanique et non une panne électronique ou électrique.
    Ton message n'apporte pas de faits précis, il est donc difficile de t'aider...
    Exemple : que se passe-t'il quand "elle ne veut pas démarrer" ?
    - des voyants s'allument ? le démarreur tourne ? si oui, plus lentement que d'habitude ?...
    Bref , il manque beaucoup d'infos.

    Quand tu dis que chez le garagiste elle démarre bien, je suppose que c'est parce qu'elle à passé la nuit au chaud et au sec peut être....
    peux-tu confirmer ?
    A+
     
  5. ajax

    ajax Nouveau membre

    Inscrit depuis le :
    1 Octobre 2021
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour Sylvlau,

    merci pour ton message, je vais essayer d'être plus précis.

    Tu peux voir le problème dans la vidéo, que j'ai filmé quand c'est arrivé.

    Le problème a lieu directement après l'appui sur le bouton Start Stop du véhicule : le moteur s'allume, commence à tourner, puis une fraction de seconde après, ou bien même après 2 minutes, un message "défaut moteur : arrêtez le véhicule" apparait et le moteur s'éteint. Parfois, comme c'est le cas dans la vidéo, j'ai une multitude de messages qui s'affichent comme "Défaut freins de parking", "défaut surveillance de sous gonflage", "Défaut Antidémarrage éléctronique", je pense donc que le problème est éléctronique. Des fois, après avoir appuyé sur le bouton Start, le moteur n'a même pas le temps de se mettre en route que le message apparait et la voiture ne démarre pas.

    Mon véhicule dort de base dans un garage fermé, au sous sol et au sec, et le problème arrive de temps en temps...
     
  6. espm2

    espm2 Nouveau membre

    Inscrit depuis le :
    18 Octobre 2021
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour,

    Ajax désolé je n'ai pas d'élément à apporter à ton problème, je rebondis sur ce poste car j'ai un souci un peu similaire:
    Peugeot 308 SW II de 2015, 1,2 130 ch Puretech, 68000 km. Depuis quelques mois, quand je roule plus de 100 km j'ai une alerte "défaut moteur" qui apparaît, avec le voyant "SERVICE". Pas de perte de puissance, le véhicule se comporte normalement.
    La première fois que ça m'est arrivée j'étais sur l'autoroute. A l'apparition du défaut j'ai ralenti puis me suis arrêté pour examiner la situation. Le défaut restait affiché après redémarrages du moteur.
    Je suis reparti pour observer en roulant.. résultat: pas de bruit anormal, température moteur normale, régimes moteur normaux (boite auto).. donc je roule !
    Et après une nuit ou deux le défaut disparait..
    Depuis c'est arrivé 3 autres fois... j'ai amené ma voiture dans un garage peugeot: aucune info dans le journal de panne de la voiture.

    Donc pareil: gros mystère sur cette panne moteur intempestive qui ne semble pas méchante, mais qui me préoccupe tout de même ! Quand on part en famille on aime s'assurer qu'on ne tombera pas en panne sur le bord de l'autoroute !!

    J'aimerai savoir s'il y a vraiment un truc qui cloche niveau moteur ou si c'est juste un bug.. et comment le faire disparaître !

    Julien
     
  7. maxime1

    maxime1 Lion de Bronze

    Inscrit depuis le :
    12 Août 2013
    Messages :
    1 150
    "J'aime" reçus :
    134
    tu devrais te débarraser de cette voiture !
    bon courager
     
  8. kawajo

    kawajo Lion d'Or

    Inscrit depuis le :
    8 Mars 2009
    Messages :
    4 351
    "J'aime" reçus :
    348
    salut,
    les bugs n'existent pas dans une voiture, il y a toujours une cause mais parfois, elle est dure à trouver et les concessionnaires ne se donnent pas la peine de chercher.
    Il y a forcément une trace dans le JDD BSI, d'autant plus qu'il y a allumage du voyant service.
    Achète toi une prise Diag à 20€, ça te permettra de faire une lecture défaut au moment où il apparait.
     
  9. petit suisse

    petit suisse Lion de Bronze

    Inscrit depuis le :
    26 Août 2009
    Messages :
    1 631
    "J'aime" reçus :
    303
    je confirme, il y a toujours une trace des defauts mais le JDD n'est pas très facile à lire et beaucoup de conscessionnaires ne le regarde pas....
     
  10. espm2

    espm2 Nouveau membre

    Inscrit depuis le :
    18 Octobre 2021
    Messages :
    3
    "J'aime" reçus :
    0
    Bonsoir,
    Bien noté merci pour l'information j'en prends bonne note..
    Sur cette base je vais insister auprès d'un garage pour obtenir les infos du JDD..

    Salutations,
    Julien
     
  11. espm2

    espm2 Nouveau membre

    Inscrit depuis le :
    18 Octobre 2021
    Messages :
    3
    "J'aime" reçus :
    0
    ..de nouveau la panne après 360 km d'autoroute. Prise de rendez-vous dans un garage peugeot dans la foulée, mais malheureusement le défaut disparaît dans l'intervalle donc j'ai annulé mon rdv..
    Au trajet retour 500 km sans que le défaut n'apparaisse.... le mystère d'épaissi..
     
  12. sylvlau

    sylvlau Peugeot Addict

    Inscrit depuis le :
    4 Janvier 2009
    Messages :
    393
    "J'aime" reçus :
    37
    Bonjour espm2,

    J'essaie juste de comprendre...à quelles températures extérieures cela se produit ? plutôt douces (je ne sais pas où tu es) ou pas ?
    Selon ton récit, il faut un temps long de fonctionnement moteur.
    Il serait peut être intéressant lors de la prochaine apparition du message (trajet autoroute ?) que certes tu t'arrêtes "comme d'hab" mais que tu repartes dans les 1 ou 2 minutes qui suivent (ne pas laisser le temps de refroidir ou à un liquide de trop s'écouler...) ; il faudrait alors observer si le message revient vite ...ou pas !

    Cordialement.
     
  13. Ludovic g

    Ludovic g Nouveau membre

    Inscrit depuis le :
    1 Décembre 2021
    Messages :
    2
    "J'aime" reçus :
    0
    Bonsoir, j espère poster au bon endroit. Voici mon probleme: j'ai une 208 gt line 110 ch de 2016 qui totalise maintenant 61000 km.
    J ai le voyant orange du tableau de bord "DEFAUT MOTEUR FAITES REPARER LA VOITURE" suive du voyant "service" qui s allume. Après arrêt de moteur, le voyant disparaît au redémarrage et le tableau de bord ne décèle plus d erreur. Ça me l a fait 2 ou 3 fois depuis. Je décide donc de l amener au garage. Il me téléphone ce soir pour me dire que c est un probleme de pression d huile. Donc la fameuse panne de la courroie de distribution qui se désagrège, qui fait des boulettes dans l huile et bouche soit disant la crépine. Donc il me dit 2 solutions, 1- nettoyage de la crépine et on est bon pour une distribution 2-changer le moteur. Qu il va démonter le moteur pour voir si il s agit bien de ça. Je ne m y connais pas en mecanique, est ce que ce voyant peut résulter cette grosse panne?

    Merci
     
  14. Pascal29200

    Pascal29200 Peugeot Addict

    Inscrit depuis le :
    6 Février 2017
    Messages :
    647
    "J'aime" reçus :
    114
    Clairement, oui (même si tu n'es pas dans la bonne section, c'est bien le même moteur que sur les 308); à voir selon résultat après démontage, mais au minimum c'est courroie, pompe à vide et pompe à huile (plus la crépine); pense à demander une prise en charge, ta voiture a 5 ans et pas beaucoup de kms, ça devrait le faire !
     
  15. Ludovic g

    Ludovic g Nouveau membre

    Inscrit depuis le :
    1 Décembre 2021
    Messages :
    2
    "J'aime" reçus :
    0
    Merci et désolé pour le mauvais endroit posté. Pour la prise en charge si elle est dans un garage tiers ’ ils peuvent faire la démarche auprès de Peugeot ou je dois la faire réparer dans un garage Peugeot automatiquement?
     
  16. Pascal29200

    Pascal29200 Peugeot Addict

    Inscrit depuis le :
    6 Février 2017
    Messages :
    647
    "J'aime" reçus :
    114
    Je ne prendrais pas le risque d'aller ailleurs pour faire cela ... tes entretiens ont été faits hors réseau ? si oui, ce sera plus compliqué pour la prise en charge ...
     
  17. ADBLUE

    ADBLUE Membre régulier

    Inscrit depuis le :
    24 Septembre 2021
    Messages :
    28
    "J'aime" reçus :
    5
    Tu devras obligatoirement aller dans un garage du réseau si tu veux obtenir une prise en charge. C'est ensuite lui qui s'occupera d'effectuer la demande de soutien technique.

    Par contre il faudra que tu fournisses toutes les factures d'entretien courant depuis que tu as acheté la voiture. Mais même s'ils ont tous été effectués hors réseau ça aura aucune incidence sur la prise en charge ni sur le montant proposé. L'important c'est juste qu'ils aient été faits en temps et en heure.
     
  18. Clem_59

    Clem_59 Membre

    Inscrit depuis le :
    22 Septembre 2022
    Messages :
    7
    "J'aime" reçus :
    0
    Bonjour Ajax,
    Avez vous trouver la raison de votre problème ?
    J'ai un problème très similaire sur ma 2008 qui va avoir 3 ans et 20 000 km au compteur.
    Par contre, je ne fais jamais de longs trajets avec ma voiture. Ca me le fait à chaque démarrage ou presque.
    Et en insistant, après plusieurs tentatives de tourner la clé dans le contact, le festival des lumières s'arrête enfin et je peux rouler.
    Mon garage a pu lui même constater le problème et n'a rien trouvé indiqué dans la valise. Ca le dépasse, il m'envoie vers une grosse concession.
     
    #18 Clem_59, 22 Septembre 2022
    Dernière édition: 22 Septembre 2022
  19. Viinz

    Viinz Peugeot Addict

    Inscrit depuis le :
    17 Janvier 2022
    Messages :
    280
    "J'aime" reçus :
    78
    Ajax n'a pas posté depuis pratiquement un an et il ne le fera très certainement pas... Problème résolu ou pas? Mystère! Ça se plaint quand ça a des problèmes et ça demande de l'aide à FP mais quand pas besoin de FP plus de nouvelles!
    D'ailleurs on le voit bien sur son profil 3 messages, les 3 messages postés dans ce sujet et puis plus rien
     
  20. Clem_59

    Clem_59 Membre

    Inscrit depuis le :
    22 Septembre 2022
    Messages :
    7
    "J'aime" reçus :
    0
    Dommage ! C'est pourtant le but de ce forum. Je ne manquerais pas de revenir ici quand on aura trouvé la raison du feu d'artifice au démarrage sur ma voiture.
     
  21. Pascal29200

    Pascal29200 Peugeot Addict

    Inscrit depuis le :
    6 Février 2017
    Messages :
    647
    "J'aime" reçus :
    114
    Et 10 mois sans revenir ici ...
     
  22. Clem_59

    Clem_59 Membre

    Inscrit depuis le :
    22 Septembre 2022
    Messages :
    7
    "J'aime" reçus :
    0
    Bonjour,
    Nouvelles du garage, c'est juste la batterie.
    Elle était en sous-tension, c'est ce qui explique les messages de 'DEFAUT MOTEUR Arrêtez vous', et ce qui justifie que dès que j'arrivais à démarrer et à rouler un peu, la batterie se recharge en roulant, il n'y avait plus de problème.
    Ils doivent refaire un essai demain matin, mais normalement je la récupère demain après midi.
    Un peu court comme durée de vie pour une batterie je trouve (2 ans et 10 mois...) mais au moins, c'est une panne facile à réparer ! ;)
     
  23. coyote2cv

    coyote2cv Peugeot Addict

    Inscrit depuis le :
    6 Décembre 2021
    Messages :
    203
    "J'aime" reçus :
    30
    Oui c'est court, la notre à commencé à etre fatiguée au bout de 5 ans, , ça fera une douloureuse au minimum de 300€
     
  24. Clem_59

    Clem_59 Membre

    Inscrit depuis le :
    22 Septembre 2022
    Messages :
    7
    "J'aime" reçus :
    0
    378€, parce qu'il y a 1h de recherche de diag à 120€ en plus du changement de batterie :(
     
  25. Pascal29200

    Pascal29200 Peugeot Addict

    Inscrit depuis le :
    6 Février 2017
    Messages :
    647
    "J'aime" reçus :
    114
    Tu as de la chance, mon voleur, pardon mon agent Pijot local, me prend presque 150 balles par diag ! tout ça pour essayer de me changer mon fap alors que c'était juste l'injecteur d'urea qu'il fallait changer ! (210€ contre 1500€ ...). j'ai fait 7 kms pour aller chez un autre agent, qui a fait le bon diag, lui, et qui m'a offert le diag !
     
  26. Clem_59

    Clem_59 Membre

    Inscrit depuis le :
    22 Septembre 2022
    Messages :
    7
    "J'aime" reçus :
    0
    J'y ai cru mais 6 jours après avoir récupéré ma voiture 'réparée'... ça recommence !!!
    Ce n'était donc pas la batterie.
    Un mois après l'apparition des 1ers messages de problème moteur, 2 semaines passées chez 3 garagistes de la marque dont une grosse concession et 500€ plus tard, on repart à 0... :(
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification