Perte de puissance

Discussion dans 'Questions techniques' démarrée par Vlaeminck Martin, 8 Février 2019.

  1. Vlaeminck Martin

    Vlaeminck Martin Nouveau membre

    Inscrit depuis le :
    8 Février 2019
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour,

    Comme précisé dans le titre, mon véhicule peugeot 308 125 thp 1.6 essence de 2014 souffre d'une perte significative de puissance pendant l'accélération. Plus précisément l'accélération est lente même en étant pied au planchet, j'arrive à atteindre la vitesse de 50km/h mais avec difficulté. Je précise que mon véhicule n'a que 50 000 km et que j'ai eu affaire au fameux problème de la distribution connu sur cette série de véhicule. Je pense que le problème vient du turbo.

    Merci de prendre le temps de me répondre.
     
  2. Mkk3364

    Mkk3364 Peugeot Addict

    Inscrit depuis le :
    16 Janvier 2019
    Messages :
    220
    "J'aime" reçus :
    36
    Distribution et turbo, ce n'est pas la même chose, pas les même symptômes, pas les même casses... ;)
     
  3. kawajo

    kawajo Lion d'Argent

    Inscrit depuis le :
    8 Mars 2009
    Messages :
    2 963
    "J'aime" reçus :
    63
    ça ressemble bien à un manque de pression de suralimentation mais tu devrais avoir l'allumage du voyant moteur.
    Tu peux commencer par vérifier les tuyaux de commande de la tige de waste-gate et l'électrovanne du turbo.
     
  4. cdsb90

    cdsb90 Peugeot Addict

    Inscrit depuis le :
    2 Mars 2018
    Messages :
    496
    "J'aime" reçus :
    19
    Le catalytique peut aussi être bouché : regarde quand tu accélères si les gazs sortent bien, et regarde la couleur de ces gazs (noir, blanc crème)
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification