[Peugeot 307 HDI 110CV1.6 (2006)] FAP + Système additivation

Discussion dans 'Peugeot 307' démarrée par Romain_du_31, 8 Décembre 2020.

  1. Romain_du_31

    Romain_du_31 Nouveau membre

    Inscrit depuis le :
    8 Décembre 2020
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour,

    Ma voiture a 140000 Km.
    Suite à des pertes de puissance sur autoroute, je suis allé au garagiste pour un passage à la valise. Il résulte le code P1434.

    Les informations FAP rapporte que la charge filtre à particules est 58% et dans le rapport à une ligne "Défault système additivation" : Pompe d'addivation défectueuse.

    Le garagiste conseil donc de changer le FAP (572e) et la pompe et vase (362e) + additif (133e).

    Ma question est la suivante : Le FAP est il vraiment a changer? Si la pompe est morte, est il normal de changer le vase?

    Merci d'avance
     
  2. OpusPocus

    OpusPocus Membre régulier

    Inscrit depuis le :
    24 Mai 2018
    Messages :
    25
    "J'aime" reçus :
    0
    Bonjour,
    Personnellement, je ne changerais pas le Fap déjà car c'est très chère, ensuite car j'ai passé le contrôle technique en le nettoyant moi même!
    Et si je dois le nettoyer a nouveau tous les 10000kms je le ferais car ça ce démonte en très peux de temps.

    Pour ce qui est des pertes de puissances, ça peux venir de beaucoup d'endroits, voir l'état de la Van EGR, de l'admission qui s'encrasse très vite en ville.
    Observer le turbo et ça wastegate, constater qu'elle n'est pas grippé.
    Je n'ais plus de troues dans l'accélération depuis que j'ai nettoyé, Fap + EGR + Turbo + Admission.
     
  3. Romain_du_31

    Romain_du_31 Nouveau membre

    Inscrit depuis le :
    8 Décembre 2020
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour,

    Merci pour votre réponse.
    Effectivement, je ne pense pas que ce soit la peine de changer le FAP pour le moment.
    D'autres part, en relisant les valeurs renvoyés par l'OBD2 pour le FAP (.pdf ci-joint, réalisé par le garagiste), je trouve pas que les valeurs soit aberrantes mise à part le volume additif restant dans le réservoir (3000mL). C'est comme ci, le réservoir était encore plein alors qu'il n'a jamais été réapprovisionné en liquide. Le débit injecté mesuré est de 7.45 mg/coup. Cela ne ressemble pas à une pompe d'activation HS.
    J'ai rendez vous avec un autre garagiste qui semble plus compétent plus compétent.

    Merci.
     

    Pièces jointes:

    • fap.pdf
      Taille du fichier:
      382.4 Ko
      Affichages:
      4
  4. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 966
    "J'aime" reçus :
    455
    la charge fap correspond a son kilometrage,donc pas a changer
    par contre si pompe hs,c'est un ensemble avec le reservoir,donc a changer+ cerine neuve
    par contre il faut que ton garagistre enregistre l'ancien reservoir pour le copier dans le neuf,sinon il faudra nettoyer le fap
     
  5. Romain_du_31

    Romain_du_31 Nouveau membre

    Inscrit depuis le :
    8 Décembre 2020
    Messages :
    3
    "J'aime" reçus :
    0
    Ok. Merci pour la réponse.
     
  6. Adrienl

    Adrienl Nouveau membre

    Inscrit depuis le :
    25 Mars 2021
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour,

    J'ai eu aussi des problèmes de puissance mais plus dans le sens où j'avais du mal à accélérer.
    En effet l'accélération se faisait lentement.
    Le garagiste m'a changé le capteur FAP et nettoyer le FAP, du coup plus de problème.

    Si jamais ça peut aider.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification