[Résolu] Voyant moteur + Urea / Anomalie anti-polution

Discussion dans 'Questions techniques' démarrée par MatthieuF, 30 Novembre 2018.

  1. MatthieuF

    MatthieuF Membre

    Inscrit depuis le :
    30 Novembre 2018
    Messages :
    13
    "J'aime" reçus :
    0
    Bonjour à tous !

    J'ai fait l'acquisition d'une 308 1.6L BlueHdi de 2015 fin aout.
    Je viens de passer les 70.000km et hier j'ai eu le droit au feu d'artifice sur le tableau de bord !
    Voyant moteur qui s'allume avec message "Anomalie antipoution".
    Quelques secondes après j'ai eu droit au voyant UREA et au voyant service allumé en permanence.

    Ce matin j'ai eu du changement, j'ai le voyant UREA qui clignote en permanence (les deux autres sont allumés en fixe) et message qui m'indique 1100km restants.

    Je vais contacter les garages dans la journée mais si vous avez déjà une piste pour moi avec une idée potentielle du coût ce serait top !

    Merci à vous !
     
  2. W13

    W13 Lion Hors catégorie

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    7 289
    "J'aime" reçus :
    1 039
    De quand le dernier remplissage du réservoir d'urée ?
     
  3. MatthieuF

    MatthieuF Membre

    Inscrit depuis le :
    30 Novembre 2018
    Messages :
    13
    "J'aime" reçus :
    0
    Le garage où je l'ai acheté m'avait dit que c'était assez récent donc je dirais entre 5000 et 10000km.

    Tu penses que ce serait que ça ?
    C'est l'allumage du voyant moteur qui me fait hésiter en fait, dans le manuel Peugeot ils semblaient dire que si c'était allumé c'était une anomalie du système.
     
  4. W13

    W13 Lion Hors catégorie

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    7 289
    "J'aime" reçus :
    1 039
    Tu ne risques pas grand chose à remettre 5 l d'urée par ex pour voir si le voyant disparait au bout d'un certain nombre de démarrages et kms parcourus.
    Tu peux aussi faire un check (voir notice) pour afficher l'autonomie de roulage liée au système SCR et Adblue (pour voir la valeur)

    Maintenant, ton message indiquerait un dysfonctionnement du système d'antipollution (voir notice sur la partie spécifique Adblue, où il est indiqué la notion des 1100 kms dont tu parles), et là, beaucoup de causes potentielles, y compris la possibilité d'un dysfonctionnement temporaire
     
  5. MatthieuF

    MatthieuF Membre

    Inscrit depuis le :
    30 Novembre 2018
    Messages :
    13
    "J'aime" reçus :
    0
    Merci pour ton retour.
    Je vais mettre 5 litres ce weekend pour voir ce que ça donne.
    J'ai appelé un garage qui m'a dit qu'ils faisaient un diag à 100€ puis devis ... génial quoi ...

    Bref espérons que ce ne soit qu'un manque d'AdBlue mais j'y crois moyennement.
     
  6. Mtu330

    Mtu330 Lion d'Or

    Inscrit depuis le :
    20 Octobre 2014
    Messages :
    3 524
    "J'aime" reçus :
    463
    Peut être tout simplement le réservoir qui est mle coupable si ton bouchon n'a pas été changé ;)
     
  7. Flo-57

    Flo-57 Membre régulier

    Inscrit depuis le :
    1 Mai 2017
    Messages :
    34
    "J'aime" reçus :
    3
    Salut,

    Je veux pas te faire de frayeur, mais j’ai eu des symptômes similaires sur ma GT HDI EAT6au 60.000kms.
    C’était le réservoir d’uree qui avait un problème (une fuite selon le CC). Ils ont changés le réservoir et ça a été prit 100% en charge par Peugeot alors qu’elle n’etait plus sous garantie.
    Essais d’abord en rajoutant de l’AdBlue ils ont peut être pas rempli à fond le réservoir ou tout simplement pas du tout.
     
  8. Mtu330

    Mtu330 Lion d'Or

    Inscrit depuis le :
    20 Octobre 2014
    Messages :
    3 524
    "J'aime" reçus :
    463
    Pour aller plus loin. En 2015, c'était encore des bouchons étanches. Et donc le réservoir va finir par se déformer et provoquer exactement tes symptômes. C'est ce que j'ai eu.

    Et je suppose pareil que Flo-57
     
  9. MatthieuF

    MatthieuF Membre

    Inscrit depuis le :
    30 Novembre 2018
    Messages :
    13
    "J'aime" reçus :
    0
    Merci pour vos retours.
    Après avoir roulé un peu puis arrêt d'une heure puis redémarrage le voyant UREA est désormais éteint.
    Reste le voyant moteur, un garage Peugeot me fait un diag mardi normalement.
    Je suis pas trop inquiet mais j'ai surtout envie que tout soit pris en charge.
    Je vous tiens au courant
     
  10. MatthieuF

    MatthieuF Membre

    Inscrit depuis le :
    30 Novembre 2018
    Messages :
    13
    "J'aime" reçus :
    0
    Bonjour à tous !
    Nouvelles infos ce matin, plus de voyant moteur ...
    Du coup je suis content mais en même temps un peu embêté parce que si le soucis revient je serais probablement plus en période de garantie ...

    Si vous avez des idées plus précises sur la possible origine du souci je suis preneur :)
    Merci à vous et bonne semaine !
     
  11. W13

    W13 Lion Hors catégorie

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    7 289
    "J'aime" reçus :
    1 039
    Il vaudrait mieux passer pour faire faire une lecture des codes défaut.
    Mais comme je l'ai dit plus haut, ton message pouvait être pour un dysfonctionnement temporaire, comme l'indique la notice
     
  12. MatthieuF

    MatthieuF Membre

    Inscrit depuis le :
    30 Novembre 2018
    Messages :
    13
    "J'aime" reçus :
    0
    Merci pour ton retour.
    Je vais voir si un petit mécano peut me mettre un coup de valise gratuitement :)
     
  13. Flo-57

    Flo-57 Membre régulier

    Inscrit depuis le :
    1 Mai 2017
    Messages :
    34
    "J'aime" reçus :
    3
    Pareil que toi, le voyant UREA s’est éteint et celui moteur encore allumé. J’ai fais un plein d’excelium pendant que ça venait peut être du carburant utilisé (comme l’UREA s’etait éteint). Passage quand même en CC, ils m’ont virés les défauts et sans rires je fais même pas 10km pour rentrer chez moi que les défauts réapparaissent. La suite je l’ai expliqué. Pourtant le bouchon avait était changé lors d’une révision donc je ne sais pas.
    Espérant pour toi que ce n’est que temporaire.
     
  14. MatthieuF

    MatthieuF Membre

    Inscrit depuis le :
    30 Novembre 2018
    Messages :
    13
    "J'aime" reçus :
    0
    La différence avec toi c'est que le voyant s'est éteint de lui même .. j'espère que ça ne reviendra pas, après si Peugeot prend en charge même hors garantie ça va.

    J'ai un moyen de voir si le bouchon a été changé ou non ?
     
  15. Flo-57

    Flo-57 Membre régulier

    Inscrit depuis le :
    1 Mai 2017
    Messages :
    34
    "J'aime" reçus :
    3
    Aucunes idées personnellement, pour être honnête j’ai même pas été voir la différence avant/après quand ils me l’ont changé (si ils l’ont fait)
     
  16. MatthieuF

    MatthieuF Membre

    Inscrit depuis le :
    30 Novembre 2018
    Messages :
    13
    "J'aime" reçus :
    0
    Merci pour ton retour.

    Mauvaise nouvelle, ce matin les 3 voyants se sont rallumés .....
    Je vais aller en garage demain après midi je pense ...
     
  17. MatthieuF

    MatthieuF Membre

    Inscrit depuis le :
    30 Novembre 2018
    Messages :
    13
    "J'aime" reçus :
    0
    Bonsoir à tous

    J’ai amené la voiture au garage qui l’a passé à la valise.
    Le problème vient du réservoir et il faut le changer (problème de pression etc semble t il). Le garage a pas les outils nécessaire donc je dois l’emmener en concession.
    Espérons que tous soit pris en charge par la garantie, quoiqu’il arrive Peugeot prend en charge les pièces sur ce souci
     
  18. Mtu330

    Mtu330 Lion d'Or

    Inscrit depuis le :
    20 Octobre 2014
    Messages :
    3 524
    "J'aime" reçus :
    463
     
  19. Flo-57

    Flo-57 Membre régulier

    Inscrit depuis le :
    1 Mai 2017
    Messages :
    34
    "J'aime" reçus :
    3
    L’opèration (pièces et MO) si je ne me trompe pas devait tourner aux alentours des 1000€ (Pour mon cas mais le tien est assez similaire comme ils changent le réservoir). Mais tout a été prit en charge par Peugeot sans « forcer »
     
  20. MatthieuF

    MatthieuF Membre

    Inscrit depuis le :
    30 Novembre 2018
    Messages :
    13
    "J'aime" reçus :
    0
    Salut à tous,

    J'ai récupéré la voiture hier au garage.
    Selon eux c'est une mise à jour du calculateur à faire, ils ont fait la mise à jour, reste à faire des adaptations une fois que la voiture a roulé.
    Je vais envoyer le devis là où je l'ai acheté on verra après.

    Le bouchon avait déjà été changé (elle faisait partie des véhicules en rappel).
     
  21. Flo-57

    Flo-57 Membre régulier

    Inscrit depuis le :
    1 Mai 2017
    Messages :
    34
    "J'aime" reçus :
    3
    D’abord ils ont dit qu’ils devaient le changer puis finalement une simple mise à jour résout le problème ?
     
  22. MatthieuF

    MatthieuF Membre

    Inscrit depuis le :
    30 Novembre 2018
    Messages :
    13
    "J'aime" reçus :
    0
    Oui et non ^^

    Je l'avais emmené dans un garage qui m'a dit que par rapport aux erreurs c'était un souci lié au réservoir et qu'il fallait le changer, mais que lui ne pouvait pas.

    Je l'ai donc emmené dans un second garage (hier) où ils ont refait un diag et cette fois il semblerait que c'était juste une mise à jour a faire.
    Si l'anomalie revient il faudra surement changer le réservoir il m'a dit.
     
  23. LeCriss100

    LeCriss100 Lion d'Argent

    Inscrit depuis le :
    26 Février 2011
    Messages :
    2 511
    "J'aime" reçus :
    1
    la mise à jour du réservoir est une des étapes dans les procédures de contrôle du réservoir d'urée.
    si pas de fuite externe et que la pression est bonne il reste encore l'injecteur à contrôler.
     
  24. MatthieuF

    MatthieuF Membre

    Inscrit depuis le :
    30 Novembre 2018
    Messages :
    13
    "J'aime" reçus :
    0
    Ils m'ont effectivement dit que c'était la première chose à faire. En espérant ne plus avoir de soucis après.
     
  25. MatthieuF

    MatthieuF Membre

    Inscrit depuis le :
    30 Novembre 2018
    Messages :
    13
    "J'aime" reçus :
    0
    Bonjour à tous et bonne année !

    J'ai redéposé la voiture au garage pour la suite de la prise en charge (vérifications des pressions).
    Tout est ok et la main d'oeuvre a été prise en charge par ma garantie.
    En espérant ne plus avoir de soucis :)

    Merci encore pour votre aide et vos avis.

    PS : je ne sais pas s'il faut faire quelque chose de particulier pour clôturer.
     
  26. Mingyar

    Mingyar Peugeot Addict

    Inscrit depuis le :
    20 Janvier 2011
    Messages :
    265
    "J'aime" reçus :
    35
    Je ne sais pas ici, mais sur nombre de forums, tu édites ton premier message et tu ajoutes, en préfixe du titre, [Résolu]
     
  27. David Gui

    David Gui Nouveau membre

    Inscrit depuis le :
    22 Mars 2020
    Messages :
    1
    "J'aime" reçus :
    0
     
  28. picard60

    picard60 Lion Hors catégorie

    Inscrit depuis le :
    20 Février 2014
    Messages :
    6 438
    "J'aime" reçus :
    367
    :coucou:

    oui et ??????????????? :confused: :voyons:

    bienvenue quand même
     
  29. serge06

    serge06 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2004
    Messages :
    620
    "J'aime" reçus :
    39
    :lol::lol::lol:
     
    picard60 aime votre message.

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification