[308 SW 2L GT] fuite LDR

Discussion dans 'Questions techniques' démarrée par MouAk, 10 Février 2021.

  1. PAPINOS

    PAPINOS Membre

    Inscrit depuis le :
    21 Août 2021
    Messages :
    9
    "J'aime" reçus :
    0
    Pas de recours sur une pompe à eau ou un kit de distribution, ça fait pas parti du moteur.
    Par contre, sur ma voiture, ils ont changés le kit de distribution qui n’a rien changé. Normalement, c’est pas à moi de payer ?
     
  2. williamc

    williamc Membre

    Inscrit depuis le :
    11 Octobre 2012
    Messages :
    17
    "J'aime" reçus :
    1
    Bonjour, j'ai le même problème sur 308 sw GT 2017 108000 kms. Le garagiste fait le pingouin en ne comprenant pas le problème ( trop de pression dans le système de refroidissement) et me par le de vanne EGR ou au pire de culasse ....) J'aimerais savoir si cette réparation est en partie prise en charge par peugeot, si quelqu'un a fait appel à une expertise. Ou voilà ,,. Merci pour vos réponse .
     
  3. Liars77

    Liars77 Membre

    Inscrit depuis le :
    6 Octobre 2021
    Messages :
    21
    "J'aime" reçus :
    0
    Salut,
    Vous avez trouvez une solution ? J’ai même soucis que vous je pense déculasser mais pas très envie si ces pas ça…
     
  4. williamc

    williamc Membre

    Inscrit depuis le :
    11 Octobre 2012
    Messages :
    17
    "J'aime" reçus :
    1
     
  5. williamc

    williamc Membre

    Inscrit depuis le :
    11 Octobre 2012
    Messages :
    17
    "J'aime" reçus :
    1
    Bonjour, tous commence par le liquide qui sort par le bouchon du vase d'expansion. Le garage a commencé à me changer la pompe a eau ( pas ça), l'echangeur de la vanne EGR ( 800 €: pas ça) même problème. Et là j'ai mis le problème dans les mains d'une assistance juridique pour " obligation de résultat" ce n'est pas normal qu'un garage Peugeot ne sache pas identifié une panne et même un joint de culasse .. donc en attente .

    Après je te dirais que chaque voiture est un cas part.

    Pour l'échangeur de la vanne échangeur, ce serait le joint qui ce fait détérioré par le liquide de refroidissement car trop acide. (Chaque liquide a un pH différents) . Bon courage
     
    Delaville aime votre message.
  6. Liars77

    Liars77 Membre

    Inscrit depuis le :
    6 Octobre 2021
    Messages :
    21
    "J'aime" reçus :
    0
    Bonjour Will merci de m’avoir répondu
    Alors ouii ces sur que chaque voiture est différente . j’explique mon cas: moteur froid niveau ok. Je vais faire un tour mon niveau descend légèrement. L’orque j’ouvre le bouchon pour en remettre (j’ouvre à froid biensur) j’ai une dépression avec un pshii et mon liquide remonte (pas tout mais là moitier). Purge ok
    La voiture fume pas, pas de fuite au sol, pas de mayo, j’ai du chauffage, pas de surchauffe (70-80 degrés).
    La distribution et pompe à eau changé récemment avec le thermostat (en pensant que c’était ça).
     
  7. williamc

    williamc Membre

    Inscrit depuis le :
    11 Octobre 2012
    Messages :
    17
    "J'aime" reçus :
    1
    Re moi on voit nettement le liquide qui déborde du vase.. mais bon même a 100000 kms et c' est un gros moteur . Alors même si il arrive à enfin trouvé la panne et que c'est un joint de culasse. C'est clair que c'est un vise cacher
     
  8. Liars77

    Liars77 Membre

    Inscrit depuis le :
    6 Octobre 2021
    Messages :
    21
    "J'aime" reçus :
    0
    J’ai 88000km….. 1.6 115 ehdi
     
  9. Vincent13

    Vincent13 Membre régulier

    Inscrit depuis le :
    6 Mars 2021
    Messages :
    36
    "J'aime" reçus :
    2
    Salut j'ai eu le même problème que toi, liquide qui déborde du vase, voiture 100 000km. Le garage m'a remplacé le refroidisseur de la vanne EGR, le boîtier, a eau, la distribution, le joint de culasse + rectification de la culasse.
    Clairement il y a un problème de refroidissement sur ce moteur et si tu as une protection juridique je t'invite à t'en servir. Pour info, juste le joint de culasse + distrib c'était 3500€ chez Peugeot. Pour ma part, depuis ma voiture est toujours au garage car j'ai un autre pb dessus (pb électronique pour lequel j'ai fait un post).

    Bon courage.
     
  10. Liars77

    Liars77 Membre

    Inscrit depuis le :
    6 Octobre 2021
    Messages :
    21
    "J'aime" reçus :
    0
    Ah oui, tu as fait un changement complet… 3500€ et aucune prise en charge ?
     
  11. Vincent13

    Vincent13 Membre régulier

    Inscrit depuis le :
    6 Mars 2021
    Messages :
    36
    "J'aime" reçus :
    2
    J'ai demandé une prise en charge, il a vu une éraflure sur un boulon de la vanne egr, bref une excuse totalement bidon pour un refus de prise en charge, de plus 3500€ pour un joint de culasse, j'ai vite fuit ce garage d'escro.
    Si j'avais eu une assurance juridique je les aurais attaqué. Et ayant eu besoin de ma voiture rapidement j'ai vite trouvé un petit garage pour la réparer rapidement.
     
    leon29 aime votre message.
  12. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    13 735
    "J'aime" reçus :
    964
    :bien: Tiens... C'est original : ça vaut bien ton 1er Like ! :oui:
     
  13. W13

    W13 Lion de l'univers

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    14 193
    "J'aime" reçus :
    2 982
    Pour quel motif ? A cause du prix annoncé ? Rappel : les prix sont libres en France, c'est inattaquable
     
  14. Vincent13

    Vincent13 Membre régulier

    Inscrit depuis le :
    6 Mars 2021
    Messages :
    36
    "J'aime" reçus :
    2
    Non pour refus de prise en charge sous un faux prétexte. Aussi, j'aurais pu faire expertiser la voiture pour prouver les faits mais comme précisé je ne pouvais pas me passer de véhicule à ce moment la.
    Vu le nombre de personnes qui ont eu le même problème c'est impossible qu'ils ne soit pas au courant. Ils ont même pas pris la peine de démonter quoi que ce soit, ils ont ouvert le capot, et c'est tout.
     
  15. W13

    W13 Lion de l'univers

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    14 193
    "J'aime" reçus :
    2 982
    Le "faux prétexte", c'est toi qui le dit. De surcroit, passée la garantie, les prises en charge ne pas "obligatoires".
    Je ne suis pas persuadé que ton assurance aurait engagé des frais et du temps sans être "sûre" de gagner.
     
  16. Liars77

    Liars77 Membre

    Inscrit depuis le :
    6 Octobre 2021
    Messages :
    21
    "J'aime" reçus :
    0
    Et sinon joint de culasse ou refroidisseur egr qui me fait yoyo et de la pression à froid
     
  17. Vincent13

    Vincent13 Membre régulier

    Inscrit depuis le :
    6 Mars 2021
    Messages :
    36
    "J'aime" reçus :
    2
    Une rayure sur un boulon aurait pu être fait par n'importe qui ou n'importe quoi, et vu que le garage n'a rien démonté pour expertiser la voiture, oui c'est un faux prétexte. Après je suis d'accord avec toi, les prises en charge ne sont pas obligatoires, mais a partir du moment où ils sont au courant qu'il y a un défaut ou qu'ils constatent une panne anormale de pièces qui ne sont censées tomber en panne, garantie ou pas ils se doivent de faire une prise en charge même minime.
    On parle quand même d'une voiture qui a 5 ans et 100 000km, c'est pas comme si elle avait 10 ans et 300 000km.
     
  18. petit suisse

    petit suisse Lion de Bronze

    Inscrit depuis le :
    26 Août 2009
    Messages :
    1 343
    "J'aime" reçus :
    234
    c'est beau un monde utopique!

    le zero defaut n'existe pas et c'est quoi pour toi une panne anormale(ne serai-ce pas un pléonasme d'ailleurs)?

    Les voitures ont toujours eu des pannes. Aujourd'hui, c'est principalement à cause des systèmes de dépollution. On peu revenir en arrière mais il faudra supporter le poids de la pollution atmosphérique. C'est quand même plus agréable de respirer en ville maintenant qu'il y a 25-30 ans en arrière non?
     
    W13 aime votre message.
  19. tritri21

    tritri21 Nouveau membre

    Inscrit depuis le :
    19 Octobre 2021
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour à tous,

    Je vais acquérir une 308 GT 180 EAT 8 phase 2 et ça fait un peu peur votre discussion !
    Si j'ai bien compris la solution serait de trouver un LDR avec pH plus basique que acide ou de faire le changement du liquide plus souvent tout en mesurant son acidité....

    Je crois que le moteur ne change pas entre l'EAT 6 et l'EAT 8 donc sur les deux phases le problème peut survenir c'est bien ça ?
     
  20. petit suisse

    petit suisse Lion de Bronze

    Inscrit depuis le :
    26 Août 2009
    Messages :
    1 343
    "J'aime" reçus :
    234
    changer le liquide en mesurant son pH, c'est la préconisation de PSA. A changer dès qu'il devient acide...c'est indiqué dans le carnet d'entretient il me semble(à moins que ce soit dans service box...)
     
  21. Antho59380

    Antho59380 Nouveau membre

    Inscrit depuis le :
    22 Novembre 2019
    Messages :
    4
    "J'aime" reçus :
    0
    Bonjour à tous.
    Possesseur d'une 308 Gt sw 180 hdi de 05/2015 avec 148 000 km au compteur.
    Révisé et entretenu chez Peugeot.
    Je roule un voyant défaut moteur s'allume puis disparaît.
    Je m'arrête, et vois que le bocal de LDR est vide. Je le remplis et le lendemain je vérifie le niveau et la surprise le LDR remonte + bocal tout noir.
    Direction Peugeot:
    3 devis
    Joint de culasse HS: 2400€
    Remplacement + examen culasse : 5000
    Remplacement moteur: 6400
    Évidement j'ai fais une demande de prise en charge, j'attends leur réponse.
    Comment s'est terminé votre histoire ?
     
  22. Liars77

    Liars77 Membre

    Inscrit depuis le :
    6 Octobre 2021
    Messages :
    21
    "J'aime" reçus :
    0
    Bonjour à tous,
    Je reviens vers vous concernant mon soucis de "yoyo". J’avais une fissure au niveau de mon joint de culasse entre un cylindre et la fente du liquide. Coup total : 350 black, 50 joint, 80 rectif, 150 de joint haut moteur. maîtenant j’ai le voyant ESP-ASR qui vient et qui "bride" la voiture comme si je n’avais pas
     
  23. Seb70220

    Seb70220 Membre régulier

    Inscrit depuis le :
    28 Septembre 2019
    Messages :
    41
    "J'aime" reçus :
    6
    Salut moi ça a été changement moteur pour ma Gt de 11/2015 elle avait 109000 kms a peu près. prise en charge de 70% de Peugeot
    ce que je ne trouve pas normal au vu du nombre de véhicules qui ont des symptômes similaires !!!!!
     
  24. petit suisse

    petit suisse Lion de Bronze

    Inscrit depuis le :
    26 Août 2009
    Messages :
    1 343
    "J'aime" reçus :
    234
    tu te base sur quel chiffre pour avancer celà? et quel est le pourcentage de moteurs touchés sur la production?

    un joint de culasse qui se fissure est souvent lié à une utilisation en forte charge avec un moteur qui n'a pas encore atteint sa temperature de fonctionnement...
     
  25. petit suisse

    petit suisse Lion de Bronze

    Inscrit depuis le :
    26 Août 2009
    Messages :
    1 343
    "J'aime" reçus :
    234
    Petit up:

    je viens de trouver enfin l'info, le pH du liquide de refroidissement doit être entre 7 et 8. Le mien etant à 6,7, je vais faire un renouvellement prochainement.... ça évitera de faire une pompe à eau et un joint de culasse
     
  26. dyson21

    dyson21 Peugeot Addict

    Inscrit depuis le :
    6 Février 2015
    Messages :
    134
    "J'aime" reçus :
    10
    Est-ce que tu connais le volume du liquide de refroidissement ?
     
  27. mimi7811

    mimi7811 Membre

    Inscrit depuis le :
    25 Août 2007
    Messages :
    10
    "J'aime" reçus :
    1
    Bonjour, j'ai changer 5L tout juste la dernière fois.
    :)
     
  28. dyson21

    dyson21 Peugeot Addict

    Inscrit depuis le :
    6 Février 2015
    Messages :
    134
    "J'aime" reçus :
    10
    5 litres ? ça parait peu pour un moteur 2L.
     
  29. petit suisse

    petit suisse Lion de Bronze

    Inscrit depuis le :
    26 Août 2009
    Messages :
    1 343
    "J'aime" reçus :
    234
    il me semble de memoire que le circuit fait autour de 8L et tu ne le vidange jamais completement...
     
  30. JC 308GT

    JC 308GT Membre

    Inscrit depuis le :
    10 Décembre 2021
    Messages :
    14
    "J'aime" reçus :
    0
    Bonjour à tous,

    Même problème pour moi. Niveau bas dans le vase d'expansion et liquide très sale. Me suis pas méfié lors de l'achat de la voiture. J'ai roulé un moment sans problème jusqu'au jour où j'ai voulu remplacer le liquide de refroidissement. Et là, purge très difficile à faire avec de la pression dans le circuit quoi que je fasse. Finalement, changement radiateur et purge. Bon fonctionnement pendant environ 500 kms,
    c.a.d. niveau moitié et pas de pression dans le bocal. Et depuis peu ça recommence, le niveau était bas, donc j'ouvre à froid et remontée du liquide jusqu'au 3/4. Bref, y a de l'air qui est réapparu dans le circuit. J'ai commandé le boitier thermostat et on verra bien...
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification