407 2L 136 cv qui s'arrête

Discussion dans 'Questions techniques' démarrée par manu562, 10 Janvier 2019.

  1. manu562

    manu562 Membre

    Inscrit depuis le :
    31 Janvier 2016
    Messages :
    9
    "J'aime" reçus :
    0
    Bonsoir,
    Depuis quelques mois ma 407 me joue des tours.
    J'ai eu 2 fois le message à l'ordinateur de bord "système anti-pollution défaillant" avec le voyant moteur orange allume sans être en mode dégradé, le défaut est venu les 2 fois lorsque J'ai accéléré franchement pour doublé et le voyant et le message ont disparu après plusieurs démarrage sans rien faire.
    Dimanche la voiture me fait 2 a coup avec message limiteur de vitesse et régulateur de vitesse hs lorsque je roulais tranquillement, arrivé à destination je coupe la voiture et repart 1 heure après aucun problème, plus d'acoup et message.
    Mardi je démarre la 407 puis 30 secondes le moteur se coupe, je redémarre et aucun problème .
    Ce soir je démarre et roule 1 km la voiture se coupe avec message limiteur de vitesse et régulateur de vitesse hs j'arrive à la redémarrer poursuit mon chemin et 1 km après rebelote et la voiture redémarre.
    Avez-vous des pistes au problème ?
    La voiture a 290 000 km, je l'ai depuis les 160 000 km, la vanne EGR et catalytique jamais changé.
    Merci à vous.
     
  2. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    10 352
    "J'aime" reçus :
    57
    ... à 290 000 km elle peut (à défaut d'historique insuffisamment détaillé ici) tout simplement souffrir d'un manque d'entretien normal
     
  3. manu562

    manu562 Membre

    Inscrit depuis le :
    31 Janvier 2016
    Messages :
    9
    "J'aime" reçus :
    0
    J'ai changé l'embrayage à 265 000 km et les vidange je les fais tout les 15000 km
     
  4. manu562

    manu562 Membre

    Inscrit depuis le :
    31 Janvier 2016
    Messages :
    9
    "J'aime" reçus :
    0
     
  5. bob291967

    bob291967 Peugeot Addict

    Inscrit depuis le :
    1 Avril 2011
    Messages :
    245
    "J'aime" reçus :
    4
    Au niveau de l'additif pour le FAP, c'est comment?

    Il faudrait faire un DIAG pour voir les défauts
     
  6. manu562

    manu562 Membre

    Inscrit depuis le :
    31 Janvier 2016
    Messages :
    9
    "J'aime" reçus :
    0
    L'additif à été fait Il y a 2 ans, j'ai du faire 50/60 000 km depuis.
     
  7. manu562

    manu562 Membre

    Inscrit depuis le :
    31 Janvier 2016
    Messages :
    9
    "J'aime" reçus :
    0
    Je suis de Rennes 35, si quelqu'un a une valise sur le 35..
     
  8. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    21 980
    "J'aime" reçus :
    122
    dans le 22,pas tres loin de st malo,au nord de dinan
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification