407 bva demande revenir position p

Discussion dans 'Entretien' démarrée par 407uneposition, 29 Avril 2019.

  1. 407uneposition

    Inscrit depuis le :
    29 Avril 2019
    Messages :
    23
    "J'aime" reçus :
    0
    Tu penses que sa vient de quoi pour toi yann3 ?
     
  2. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 415
    "J'aime" reçus :
    326
    tu as peut etre un soucis de pompe a huile de la bva ou convertisseur hs
    mon diag est fait sur ce que tu as ecrit dans le premier message,que la voiture n'avance et ne recule pas.
    je pense que tu peut rechercher une bva d'occasion
     
  3. 407uneposition

    Inscrit depuis le :
    29 Avril 2019
    Messages :
    23
    "J'aime" reçus :
    0
    Jvais me lancer pour changer bloc hydraulique et prier lol
     
  4. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 415
    "J'aime" reçus :
    326
    je n'est jamais fait gaffe si a la valise la pression d'huile bva y etait affiché,a controler
     
  5. 407uneposition

    Inscrit depuis le :
    29 Avril 2019
    Messages :
    23
    "J'aime" reçus :
    0
    Viens d'installer la valise.
    vais faire sa week-end prochain..
    te tiens au courant si pression affichée
     
  6. 407uneposition

    Inscrit depuis le :
    29 Avril 2019
    Messages :
    23
    "J'aime" reçus :
    0
    Bonjour à tous
    Donc j'ai passé ma voiture sur diagbox,
    Le Défaut défaut qui ressort est :
    P0765 :défaut général sur la réduction de traînée en mode D

    Après recherche sur le net cela correspond bien à un problème de solénoïde
    Ayant tout le matos nécessaire je vais me lancer dans le changement de bloc.
    Avec la voiture sur bougies..
    Je vous redis ce soir
    Et merci à tous pour vos conseils et réponses.
     
  7. 407uneposition

    Inscrit depuis le :
    29 Avril 2019
    Messages :
    23
    "J'aime" reçus :
    0
    Bonsoir
    Pas eu le temps de faire le changement de bloc, mais deux vidanges faites à 60°
    Huile très noire, presque un litre et demi qui coule à la prise de niveau et deux litres et demi à la vidange
    Vitesses ne passe toujours pas (à peine une marche avant et plus rien )
    Quans sa fonctionne sa fait comme un bruit de "canard "
    Puis plus rien
    Diagbox ne sort plus de défaut .
    Plus qu'à espérer que la prochaine fois sera la bonne...
    Bonne soirée à vous
     
  8. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 415
    "J'aime" reçus :
    326
    je le dit depuis le depart,convertisseur ou ambrayage
     
  9. 407uneposition

    Inscrit depuis le :
    29 Avril 2019
    Messages :
    23
    "J'aime" reçus :
    0
    Jvai voir pour une boîte d'occasion alors du coup ...
    J'espère trouver une en bonne état j'y mettrai le bloc hydraulique neuf du coup .
     
  10. 407uneposition

    Inscrit depuis le :
    29 Avril 2019
    Messages :
    23
    "J'aime" reçus :
    0
    Bonsoir
    Je suis actuellement à la recherche d'une boîte de vitesse .
    Mais une fois la boîte changé faudra t'il la faire rèencoder ou je peu y mettre mon calculateur ?
    Et une boîte de 2.7 v6 fera t'elle l'affaire sur ma 407 2.0 136ch
    Merci
     
    #40 407uneposition, 30 Juin 2019
    Dernière édition: 30 Juin 2019

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification