Activer services connectés

Discussion dans 'Ma voiture' démarrée par Rafalec, 8 Décembre 2018.

  1. Rafalec

    Rafalec Peugeot Addict

    Inscrit depuis le :
    15 Octobre 2016
    Messages :
    54
    "J'aime" reçus :
    0
    Bonjour, vendredi j'ai pris possession de mon 3008 Allure puretech 130 bleu magnetic et je n'ai pas Tomton traffic affiché sur l'écran de navigation.
    J'ai regardé le status de "Accès aux services connectés" , il est a "Non disponible", j'ai bien activité l'option d'envoi de données.
    Que dois je faire pour rendre disponible les services connectés ? Dois je attendre quelques jours ?

    Merci d'avance.
     
  2. W13

    W13 Lion Hors catégorie

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    5 215
    "J'aime" reçus :
    661
    L'activation peut prendre jusqu'à 7 jours.
    Maintenant tu peux aussi appuyer sur la mappemonde pour tenter une activation
     
  3. Rafalec

    Rafalec Peugeot Addict

    Inscrit depuis le :
    15 Octobre 2016
    Messages :
    54
    "J'aime" reçus :
    0
    Merci pour ta réponse, j'ai essayé la mappemonde sans succès, je vais attendre une petite semaine en espérant que ça s'active.
    À quoi est du ce délai de 7 jours ?
    Encore merci.
     
  4. Rafalec

    Rafalec Peugeot Addict

    Inscrit depuis le :
    15 Octobre 2016
    Messages :
    54
    "J'aime" reçus :
    0
    Après 7 jours d'attente, les services connectés se sont mis en service tout seul, donc nickel.
    Merci.
     
  5. W13

    W13 Lion Hors catégorie

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    5 215
    "J'aime" reçus :
    661
    De rien, service
     
    BenIGNe aime votre message.

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification