bug appli Android Peugeot ou défaut voiture ?

Discussion dans 'Divers' démarrée par arno38, 20 Mai 2019.

  1. arno38

    arno38 Membre

    Inscrit depuis le :
    14 Février 2018
    Messages :
    7
    "J'aime" reçus :
    0
    Bonjour
    J'ai depuis quelques temps à chaque fois que je tombe en réserve un message sur l appli Android en relation avec ma 308 de 2017. Le message précise un défaut de pression d huile moteur anormale
    [​IMG][​IMG]

    Lorsque je clique sur le défaut, cela m'ouvre une fenêtre précisant que le niveau de carburant est faible et que je dois faire le plein.

    [​IMG][​IMG]


    Je ne fais aucune mécanique, et je me dis qu'il y a peut être une relation ou pas.
    En gros avez vous déjà eu ce type d info et si agit il d un bug ?
    Merci pour votre aide
     
  2. JeromeLFPL

    JeromeLFPL Peugeot Addict

    Inscrit depuis le :
    2 Décembre 2016
    Messages :
    250
    "J'aime" reçus :
    11
    Bonjour,

    J'ai vécu exactement la même situation. C'est un bug de My Peugeot car la voiture en elle-même ne signale rien et il suffit de rajouter de l'essence pour que le message du téléphone s'efface. Un bug pas drôle du tout parce qu'on ne rigole pas avec l'huile d'une voiture.o_O
     
    arno38 aime votre message.
  3. benzekat75

    benzekat75 Peugeot Addict

    Inscrit depuis le :
    7 Avril 2018
    Messages :
    550
    "J'aime" reçus :
    105
    oui j'ai eu la même frayeur semaine dernière :)
     
    arno38 aime votre message.
  4. arno38

    arno38 Membre

    Inscrit depuis le :
    14 Février 2018
    Messages :
    7
    "J'aime" reçus :
    0
    Ok merci à vous pour vos retours !
    C est vrai que cela peur de voir ce message !
    Si je trouve un moment je ferai un mail à peugeot à ce sujet...
    Bonne soirée
     
  5. W13

    W13 Lion d'Or

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    4 678
    "J'aime" reçus :
    561
    Ce ne sera pas la peine, ce sera corrigé dans la prochaine version
     
  6. Sebcam59

    Sebcam59 Peugeot Addict

    Inscrit depuis le :
    5 Février 2019
    Messages :
    49
    "J'aime" reçus :
    0
    Pareille depuis 2 plein
     
  7. Sami_b

    Sami_b Membre

    Inscrit depuis le :
    15 Février 2019
    Messages :
    23
    "J'aime" reçus :
    0
    Bonjour
    Chez moi la voiture refuse de se connecter a l application, même apres reinstallation elle ne veut rien savoir.
     
  8. picard60

    picard60 Lion d'Or

    Inscrit depuis le :
    20 Février 2014
    Messages :
    4 966
    "J'aime" reçus :
    122
    :coucou:

    C'est un peu dommage de mettre ce post dans la 308 alors qu'il existe une section EE "électronique embarquée" avec une section Connect Apps, et que l'appli est commune à plusieurs modèles

    upload_2019-5-28_7-26-8.png
     
  9. Romano16000

    Romano16000 Peugeot Addict

    Inscrit depuis le :
    7 Septembre 2016
    Messages :
    134
    "J'aime" reçus :
    6
    Bonjour à tous j'avais ce problème de connection avant , depuis pour remedier remédier à ce problème je lance d'abord l'application puis après je connecte la voiture en bluetooth, depuis je n'ai plus de problème de connection.

    Bonne journée
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification