Fuites d'huile sur 2l HDI 150

Discussion dans 'Questions techniques' démarrée par gpe, 25 Septembre 2021.

  1. gpe

    gpe Peugeot Addict

    Inscrit depuis le :
    14 Décembre 2011
    Messages :
    853
    "J'aime" reçus :
    42
    Bonjour,

    Je viens de m'apercevoir que j'ai une fuite (à priori) d'huile à droite du bloc moteur (quand on est devant la voiture) derrière ce que je pense être le boîtier thermostatique et juste à côté d'un connecteur vert.
    Est-ce que ça vous dit quelque chose ? Dans la RTA je n'ai pas réussi à identifier ce qui peut fuir dans cette zone ...
    Sinon en essayant de localiser cette fuite je me suis aperçu que les "capsules" des actionneurs de papillon d'air du boitier doseur d'air de suralimentation étaient super grasse. Ça ne me plait pas trop. Qu'en pensez-vous ?

    Moteur DW10C sur 3008 de février 2012
     
  2. gpe

    gpe Peugeot Addict

    Inscrit depuis le :
    14 Décembre 2011
    Messages :
    853
    "J'aime" reçus :
    42
    J'ai fait une lecture des défauts et j'ai celui-là:

    P0113 Capteur de température air au débitmètre. Le défaut est marqué intermittent.

    Est-ce que ça parle à quelqu'un ?
     
  3. gpe

    gpe Peugeot Addict

    Inscrit depuis le :
    14 Décembre 2011
    Messages :
    853
    "J'aime" reçus :
    42
    Aujourd'hui j'ai réussi à faire quelques photos pour mieux vous montrer.

    Concernant la fuite d'huile, voici trois photos prises de plus en plus près. Sur les 2 premières, les flèches indiquent la zone où se trouve la fuite. La dernière est prise par en dessous.

    IMG_20210927_134931s.jpg

    IMG_20210927_134911s.jpg

    IMG_20210927_134835s.jpg

    ça semble être un capteur, non ?
     
  4. gpe

    gpe Peugeot Addict

    Inscrit depuis le :
    14 Décembre 2011
    Messages :
    853
    "J'aime" reçus :
    42
    Sinon concernant l'autre problème sur les actionneurs de papillon d'air du boîtier doseur d'air de suralimentation voici une photo de l'état de celui de gauche. Qu'en pensez-vous ? Est-ce de même sur vos 2l HDI ayant dépassé 200 000 km ?

    IMG_20210927_132109s.jpg
     
  5. gpe

    gpe Peugeot Addict

    Inscrit depuis le :
    14 Décembre 2011
    Messages :
    853
    "J'aime" reçus :
    42
    Après parcours de la RTA je me demande s'il ne s'agit pas de la pompe haute pression. Dans ce cas ça serait plutôt une fuite de carburant ...
     
  6. gpe

    gpe Peugeot Addict

    Inscrit depuis le :
    14 Décembre 2011
    Messages :
    853
    "J'aime" reçus :
    42
    Personne n'a de connaissance sur le sujet ?
     
  7. gpe

    gpe Peugeot Addict

    Inscrit depuis le :
    14 Décembre 2011
    Messages :
    853
    "J'aime" reçus :
    42
    Ce soir démontage de la boite à air et de la batterie pour mieux voir.
    A priori ça serait le régulateur de débit de carburant qui aurait une fuite mais ça ne sent vraiment pas le gasoil ! Je ne comprends donc pas trop ...
    Ci-dessous quelques photos où on voit mieux.
    IMG_20211004_225418.jpg IMG_20211004_225549.jpg IMG_20211004_230311.jpg IMG_20211004_225806.jpg IMG_20211004_230037.jpg IMG_20211004_230643.jpg IMG_20211004_230940.jpg
     
  8. gpe

    gpe Peugeot Addict

    Inscrit depuis le :
    14 Décembre 2011
    Messages :
    853
    "J'aime" reçus :
    42
    Bon ça n'intéresse pas grand monde mais je pense avoir trouvé le problème. C'est bien une fuite d'huile au niveau d'un joint de la pompe HP. Il y a un TSB concernant le problème, le B1HW016WQ0.
     
  9. carrey

    carrey Membre

    Inscrit depuis le :
    6 Octobre 2021
    Messages :
    5
    "J'aime" reçus :
    1
    Bonjour je serai toi je ferai une bon dégraissage de la pièce pour voir exactement de ou provient la fuite qui me parais assez négligeable , on dirai quel provient de la partie supérieur mais pas facile a voire cela doit fuir depuis quelque millier de kilomètre
     
  10. gpe

    gpe Peugeot Addict

    Inscrit depuis le :
    14 Décembre 2011
    Messages :
    853
    "J'aime" reçus :
    42
    En fait il y a un trou d'évent un peu au dessus du régulateur de débit. L'huile sort de là. D'après le TSB il faut soit changer la bague d'étanchéïté (envoi chez un spécialiste pour changement) soit changer la pompe.

    IMG_20211004_230643s.jpg
     
    #10 gpe, 7 Octobre 2021
    Dernière édition: 7 Octobre 2021
    leon29 aime votre message.
  11. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    14 241
    "J'aime" reçus :
    1 129
    :bien: Quelle persévérance ! :chinois:
     
  12. gpe

    gpe Peugeot Addict

    Inscrit depuis le :
    14 Décembre 2011
    Messages :
    853
    "J'aime" reçus :
    42
    La pompe HP va être remplacée dans un garage (je ne le sens pas de le faire moi-même). À titre indicatif y en a pour un peu plus de 1100€ dont environ 900€ de pièces.
     
    yaka-33 aime votre message.
  13. yaka-33

    yaka-33 Nouveau membre

    Inscrit depuis le :
    2 Octobre 2022
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour,

    3008 2.0 hdi 150 - 2010 - 134919
    je pense avoir le même problème.
    En avril 2022 j'ai changé Régulateur de pression gasoil -> pensant que la fuite était du gasoil... mais pas complètement convaincu.
    en faisant ma vidange aujourd'hui, je m'aperçois que la fuite est toujours la. et je n'ai plus vraiment de doute sur le fait qque ce soit de l'huile plutot que du gasoil.

    j'ai le meme type de coulures sur le regulateur de debit.

    tu as fait faire la réparation ? plus le souci?
    le sujet date un peu désolé!
    si j'avais pu voir ton post en avril.....
     
  14. gpe

    gpe Peugeot Addict

    Inscrit depuis le :
    14 Décembre 2011
    Messages :
    853
    "J'aime" reçus :
    42
    Oui depuis le changement de la pompe HP plus de soucis. Si tu peux immobiliser ta voiture une dizaine de jours la pompe est normalement réparable plutôt que de la remplacer, mais tous les garages ne sont pas au courant.
     
  15. yaka-33

    yaka-33 Nouveau membre

    Inscrit depuis le :
    2 Octobre 2022
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour,
    merci pour ta réponse,
    effectivement j'ai trouvé ce post pour le même type de souci :
    Fuite d'huile moteur sur Pompe d'injection AIDE v2 | Forum Peugeot (forum-peugeot.com)

    concernant le TSB il s'agit bien du joint entre la pompe hp et la culasse (image "3") ? ou il s'agit d'un autre joint?
    dans ton cas le garage a changé délibérément la pompe pour un joint mort ou c'était une demande de ta part dans le doute d'être embêté ultérieurement?

    dernière question, comment un particulier peut accéder aux TSB pour voir ce qu'il est décrit.... plus précisément la B1HW016WQ0 que tu as trouvé

    merci



    upload_2022-10-4_11-59-57.png
     
  16. gpe

    gpe Peugeot Addict

    Inscrit depuis le :
    14 Décembre 2011
    Messages :
    853
    "J'aime" reçus :
    42
    Non c'est un joint interne à la pompe.
    Normalement un particulier n'a pas accès aux TSB et quand tu indiques un n° de TSB dans un garage ils font les gros yeux ...
    J'ai fait remplacé la pompe car je ne pouvais pas immobiliser le véhicule le temps de la réparation de la pompe.
    D'ailleurs quand on change la pompe l'ancienne est consignée et envoyé en reconditionnement ensuite je pense.
    A l'époque où je l'ai fait il n'y avait pas de pompe neuve disponible dans le réseau mais seulement des pompes reconditionnées (4 sur toute la France).
     
    #16 gpe, 4 Octobre 2022
    Dernière édition: 4 Octobre 2022

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification