Moteur qui se coupe sur la route (3 passages au garage)

Discussion dans 'Questions techniques' démarrée par Sébastien_K, 16 Août 2020.

  1. Sébastien_K

    Sébastien_K Membre

    Inscrit depuis le :
    16 Août 2020
    Messages :
    7
    "J'aime" reçus :
    0
    Bonjour à tous,

    Je viens vers vous car après 9 semaines sans voiture je sais plus trop quoi faire, je vous explique :

    J'ai donc une 607 2.2HDI 16v de 2001 (DAM 9068), le 10 juin sur la route le moteur c'est arrêté net, j'ai coupé le contact et après quelques secondes la voiture a redémarré, j'ai pu remarquer qu'elle se coupait entre 2000~3000 tours, l'ordinateur de bord indiquait "système anti-pollution déficient", une fois rentré à la maison en roulant sous les 2200 tours environs j'ai branché PP2000, le diag me dit "niveau minimal d'additif" et sur calculateur moteur "...Pression inférieur à la consigne", "Défaut sonde niveau mini additif carburant", donc je prend rdv au garage.

    - 1er RDV : le mécano me fait le plein d'additif (150€ les ~5L + MO), il me présente la facture et me dit que le moteur se coupe toujours (donc la panne est toujours là), il me dit que la pompe du réservoir d'additif est HS qu'il faut que j'en trouve une et que je reprenne rdv. 3 semaines plus tard je trouve la pièce à prix "raisonnable" et je retourne au garage.

    - 2ème RDV : j'arrive tout content avec mon réservoir d'additif, le soir il m'appelle pour récupérer la voiture et me dit "nikel la pompe fonctionne etc et le problème d'anti-pollution est réglé, MAIS ! il y a toujours la panne" il me dit que la valise lui signale toujours le défaut de pression carburant et que c'est soit le capteur sur la rampe d'injection soit le régulateur sur la pompe HP et ne sachant pas lequel déconne faudrait changer les deux, je dit ok et il me donne rdv le 3 aout le temps qu'il me trouve les pièces, donc je règle la facture (MO sans compter le prix de la pièce) et j'attends le 3.

    - 3ème RDV : le 3 aout je lui dépose la voiture, il l'a garde 15 jours, je la récupère donc vendredi 14 aout à 18h45, tout content, j'essaie ma voiture le soir et la nikel. Le lendemain tout content je pars tranquille avec femme et enfants pour un balade en foret et quelques courses, après 42 km BOOMM ça recommence et cette fois ci tous les défauts reviennent comme il y a 9 semaines !!

    Alors après plus de deux mois à pieds, pas loin de 700€ de pièces et MO je sais plus trop quoi faire et surtout ou chercher, sachant que mon mécano est en vacance et que je vais lui rapporter direct le jour de sa réouverture, vous de votre coté auriez-vous des pistes ???

    Moi je me demande si c'est pas un problème de télé-codage pour la remise à zéro du niveau d'additif mais bon c'est pas non plus mon métier.

    Merci de votre aide,

    Sébastien
     
  2. Philou6871

    Philou6871 Ce n'est plus un lion !

    Inscrit depuis le :
    31 Octobre 2010
    Messages :
    16 118
    "J'aime" reçus :
    52
    As t'il remis les deux compteurs d'additifs à zéro.
    Après voir aussi du côté de la pompe de gavage, elle commence peut être à avoir des signes de faiblesse.

    Sinon bien relève les codes défaut dans tous les calculateur, faire des tests d'actionneur et mesures des paramètres avec la valise.
     
  3. Sébastien_K

    Sébastien_K Membre

    Inscrit depuis le :
    16 Août 2020
    Messages :
    7
    "J'aime" reçus :
    0
    Merci du retour,
    Pour les deux compteur je sais pas, même si j'ai la valise je ne sais pas non plus le faire,
    Ok peut-être que la pompe de gavage fatigue je verrais avec le mécano à la rentré je suis plus à une pièce.., mais le lien avec le système anti-pollution je vois pas.
    Tous les défauts je les ai (ci-dessous)
    J'ai fait tous les tests des actionneurs et tous fonctionnent.

    [​IMG]

    [​IMG]
     
  4. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 508
    "J'aime" reçus :
    371
    comme dit philou
    ca n'a pas été remis a zero dans le compteur fap
    et +1 pour la pompe de gavage
     
  5. Sébastien_K

    Sébastien_K Membre

    Inscrit depuis le :
    16 Août 2020
    Messages :
    7
    "J'aime" reçus :
    0

    Merci de ta réponse,
    J'ai PP2000 mais à part l'option dans le télécodage pour le remplacement de FAP et le télécodage pour recoder de DPX à EOLYS j'ai rien..
     
  6. Philou6871

    Philou6871 Ce n'est plus un lion !

    Inscrit depuis le :
    31 Octobre 2010
    Messages :
    16 118
    "J'aime" reçus :
    52
    Si tu as pp2000, tu as tout ce qu'il faut
     
  7. Sébastien_K

    Sébastien_K Membre

    Inscrit depuis le :
    16 Août 2020
    Messages :
    7
    "J'aime" reçus :
    0
    Oui quand on si connait assez :)
     
  8. stephi2202

    stephi2202 Lion de Bronze

    Inscrit depuis le :
    20 Juillet 2009
    Messages :
    1 286
    "J'aime" reçus :
    12
    J'arrive peut-être un peu après la tempête mais il y a environ 2 ans j'avais ma voiture qui se coupait net sans raison particulière et en affichant une ribambelle de défauts à la valise. Après pas mal de temps passé sous le capot, seul et avec Yann ( :bisou:) il s'est avéré que c'était tout simplement le BSM (boitier porte-fusibles dans le compartiment moteur) 90€ en casse...
    peut-être une piste à explorer ;)
     
  9. Sébastien_K

    Sébastien_K Membre

    Inscrit depuis le :
    16 Août 2020
    Messages :
    7
    "J'aime" reçus :
    0

    Salut,
    Merci pour ta réponse, de toute façon là elle démarrait même plus depuis sa dernière sortie du garage le 14 aout (tombée en panne le lendemain au bout de 48km), le dépanneur l'a déposer hier matin au garage qui était en congé. On verra bien, un moment il doit garantir son travail et il a aussi un devoir de résultat, j'ai payé 3 factures et toujours la même panne ...

    Seb
     
  10. captain bernard

    captain bernard Lion de Bronze

    Inscrit depuis le :
    21 Février 2014
    Messages :
    1 129
    "J'aime" reçus :
    49
    Oui clairement ils ont une obligation de résultats aux motifs que tu as payé, ça vaut contrat entre toi et eux. Ils te doivent de trouver la panne.
     
  11. Sébastien_K

    Sébastien_K Membre

    Inscrit depuis le :
    16 Août 2020
    Messages :
    7
    "J'aime" reçus :
    0
    Salut,

    ba j’espère car 3 mois que ça dure !

    Merci

    Seb
     
  12. Sébastien_K

    Sébastien_K Membre

    Inscrit depuis le :
    16 Août 2020
    Messages :
    7
    "J'aime" reçus :
    0
    Bonjour à tous,

    Je reviens vers vous pour la suite, après 4 mois et 10 jours à pieds et 4 passages au garage, j'ai récupéré ma voiture cet après-midi, après 3 semaines au garage et une nouvelle facture de 140€ le mécano à finalement changé la pompe de gavage, pour le moment après 90 km RAS, je croise les doigts,

    Bonne soirée,

    Seb
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification