Tout Problème lié à la 208 quel qu’il soit.

Discussion dans 'Peugeot 208 ( P21 2019 / -- )' démarrée par Raito89, 23 Août 2020.

  1. Colombus

    Colombus Lion d'Or

    Inscrit depuis le :
    16 Février 2017
    Messages :
    3 640
    "J'aime" reçus :
    1 289
    Oui... je suis aussi tjrs en AUTO, mais la clim’ sur AUTO/ON ne suffit pas pour "forcer" à produire du froid pour un désembuage rapide : si par exemple, la consigne est à 19° alors que la température ambiante est à 15°...
    Dans ce cas, il faut abaisser la température de consigne en dessous 15° sinon le système produira de l’air chaud pour remonter l’habitacle aux 19° affichés comme consigne...
     
  2. Xavinooo

    Xavinooo Peugeot Addict

    Inscrit depuis le :
    15 Décembre 2019
    Messages :
    386
    "J'aime" reçus :
    151
    Ben c'est exactement ce que fait le toggle button de désembuage :
    - ventilation a fond vers le pare brise
    - clim en low

    (en tout cas chez moi)
     
  3. Ghozayel Ali

    Ghozayel Ali Membre

    Inscrit depuis le :
    15 Octobre 2020
    Messages :
    7
    "J'aime" reçus :
    1
    Bonjour à tous, voilà cela fait 1 mois et demie que j’ai acquis la 208 allure, coup de coeur, cependant après 1 mois et demie, problème sur le véhicule :
    - voyant moteur orange allumé, messages problème moteur faites réparer votre véhicule, j’ai eu des pertes de puissances, et au final véhicule remorquer directement a l’atelier de la concession. 2 semaines après on m’appelle pour me dire que le problème vient du firmware électronique calcule moteur. Quand j’ai récupéré le vehicule le problème n’y était plus, j’ai rouler 6km, je suis allez faire des courses je reviens je démarre même problème, je me dirige vers la concession le jour même ou je l’ai récupéré, on me branche l’ordinateur et réinitialise le système, le technicien de l’atelier me dit, ca va vous le refaire et le problème sera réglé quand peugeot aura sortit une mise à jour.
    Quelq’un d’entre vous a eu ce soucis déjà ? Comment faire aidez moi s’il vous plaît. Véhicule tout neuf
     
  4. Jid

    Jid Membre

    Inscrit depuis le :
    22 Septembre 2020
    Messages :
    7
    "J'aime" reçus :
    2
    Ouch
     
  5. Mouss87

    Mouss87 Peugeot Addict

    Inscrit depuis le :
    6 Novembre 2019
    Messages :
    219
    "J'aime" reçus :
    67
    Bonjour.
    Quelle est ta motorisation ?
    Essence PT 75? 100? 130?
    Diesel ?

    Tu mets toujours le carburant à la même pompe ?
     
  6. Ghozayel Ali

    Ghozayel Ali Membre

    Inscrit depuis le :
    15 Octobre 2020
    Messages :
    7
    "J'aime" reçus :
    1
    Salut mouss87,

    motorisation Puretech 100cv bmv6, oui je met toujours le même carburant sp95 et toujours à la même pompe, ils ont même vérifier le carburant que je mettais a l’intérieur, et ont également trouver que les bougies était noir. Véhicule défectueux ?
     
  7. Mouss87

    Mouss87 Peugeot Addict

    Inscrit depuis le :
    6 Novembre 2019
    Messages :
    219
    "J'aime" reçus :
    67
    Bougies noires après 6 semaines, c'est qu'il y a un vrai soucis oui. Je ne suis pas expert mais bougies noires ça peut être soucis de carburant/comburant : mauvaise calibration de la carburation, soucis au niveau du filtre à air

    Après si peu de temps, je la dépose au garage sans chercher à comprendre
     
  8. Ghozayel Ali

    Ghozayel Ali Membre

    Inscrit depuis le :
    15 Octobre 2020
    Messages :
    7
    "J'aime" reçus :
    1
    Je l’ai déposé au garage, ils ne peuvent rien faire, ils me disent de patienter, jusqu’à une mise a jour du firmware calcul moteur
     
  9. Ghozayel Ali

    Ghozayel Ali Membre

    Inscrit depuis le :
    15 Octobre 2020
    Messages :
    7
    "J'aime" reçus :
    1
    Salut peux tu joindre une photo que je puisse comparer avec mon véhicule pour voir si j’ai le même problème, car depuis que je l’ai acheté en 1mois et demie je n’ai que des soucies
     
  10. Pierrot45

    Pierrot45 Membre

    Inscrit depuis le :
    16 Octobre 2020
    Messages :
    5
    "J'aime" reçus :
    0
    Bonjour à tous! Je viens vers vous par ce que j’ai un souci au niveau de la nouvelle 208 reçu fin janvier 2029. J’ai donc été voir mon concessionnaire ou j’ai acheté la voiture pour lui signaler un problème au niveau des phares avant . J’ai remarqué qu’au niveau de l’aile côté passé, le phare et tellement compressé que la peinture s’éraflait a cause d’un mauvais ajustage et suite au vibration du moteur! Et cela peu aussi ce produire du côté conducteur! Il a donc calé les deux phares avant avec une rondelle de 1,8 mm pour que les phares ai suffisamment de jeux . Bien sûr en ce moment j’ai des complications au niveau de la peinture vu que c’est la couleur tendance jaune pailleté! Ils ont fait un raccord pour éviter de peindre l’aile entière. Malheureusement au montage , il sont abîmé l’endroit peint! Donc je dois voir avec le concessionnaire pour la refaire peindre à nouveau! Le problème que Peugeot n’est pas réactif sur ce problème qui est rencontré par beaucoup de 208 , toute les voitures que j’ai vu sur parking et autres on le même problème! Je viens donc ici pour faire part de tout cela! Et voir avec vous si vous avez eu aussi des problèmes! Merci
     

    Pièces jointes:

  11. Pierrot45

    Pierrot45 Membre

    Inscrit depuis le :
    16 Octobre 2020
    Messages :
    5
    "J'aime" reçus :
    0
    Voici sur la voiture de près qui a aussi des problèmes!
     

    Pièces jointes:

  12. Pierrot45

    Pierrot45 Membre

    Inscrit depuis le :
    16 Octobre 2020
    Messages :
    5
    "J'aime" reçus :
    0
    Et une autre prise sur un parking!
     

    Pièces jointes:

  13. Colombus

    Colombus Lion d'Or

    Inscrit depuis le :
    16 Février 2017
    Messages :
    3 640
    "J'aime" reçus :
    1 289
    À notre connaissance, toutes les 208 ayant le même moteur ne semblent pas être concernées par ton "problème", fautes de remontées en nombre sur le forum ou en CC depuis leur commercialisation... :voyons:
    Donc il y aurait potentiellement un dysfonctionnement spécifique à ton véhicule qui nécessite une remise à jour particulière et immédiate... quoi qu’en dise le mécano... :spamafote:
     
    Ghozayel Ali aime votre message.
  14. Pierrot45

    Pierrot45 Membre

    Inscrit depuis le :
    16 Octobre 2020
    Messages :
    5
    "J'aime" reçus :
    0
    Bien sûr Peugeot fait la soude d’oreille visa vis du concessionnaire et je croix pas que cela été reconnu comme problème ! Les personnes qui s’occupe de la carrosserie m’on dit que j’été trop maniaque!
     
  15. Pierrot45

    Pierrot45 Membre

    Inscrit depuis le :
    16 Octobre 2020
    Messages :
    5
    "J'aime" reçus :
    0
    Le problème ce pose sur tout type de moteur que ce sois essence ou diesel!
     
  16. Ghozayel Ali

    Ghozayel Ali Membre

    Inscrit depuis le :
    15 Octobre 2020
    Messages :
    7
    "J'aime" reçus :
    1
    J’ai contacté le commercial qui ma vendu le véhicule, pour lui faire part de mon mécontentement, il ma dit qu’il prenait le dossier en charge et qu’il allait s’en occuper,
    Je vous tiendrais informé de l’avancée
     
    Raito89 aime votre message.
  17. Mouss87

    Mouss87 Peugeot Addict

    Inscrit depuis le :
    6 Novembre 2019
    Messages :
    219
    "J'aime" reçus :
    67
    Bonsoir, je reviens sur ce problème de led d'ambiance qui se remet sur la couleur verte (celle par défaut).

    Ça ne me le fait pas souvent mais aujourd'hui, ça me l'a fait 2 fois. Ce qui a changé par rapport à d'habitude c'est que j'ai utilisé Android Auto toute la journée, sur tous les trajets.

    J'ai remarqué que ça m'avait mis l'affichage du I-cockpit 3D sur "Minimal" et que My Peugeot m'indiquait que des trajets ne sont pas remontés, pourtant, tous ceux de la journée y sont...
    Je me dis qu'il y a quelque chose à creuser entre les trajets non remontés et ce "reset" du NAC sur le réglage LED.
     
  18. W13

    W13 Lion de l'espace

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    9 260
    "J'aime" reçus :
    1 555
    Back to the Future :lol:
     
  19. Bast31

    Bast31 Peugeot Addict

    Inscrit depuis le :
    3 Avril 2020
    Messages :
    335
    "J'aime" reçus :
    52
    Bonjour,est ce que quelqu’un a déjà remarqué sur sa voiture un bruit de ferraille qui vibre lorsque la voiture est à l’arrêt et tourne au ralenti?
     
  20. Xavinooo

    Xavinooo Peugeot Addict

    Inscrit depuis le :
    15 Décembre 2019
    Messages :
    386
    "J'aime" reçus :
    151
    Moteur diesel ?
     
  21. Bast31

    Bast31 Peugeot Addict

    Inscrit depuis le :
    3 Avril 2020
    Messages :
    335
    "J'aime" reçus :
    52
    Oui moteur diesel
     
  22. Ghozayel Ali

    Ghozayel Ali Membre

    Inscrit depuis le :
    15 Octobre 2020
    Messages :
    7
    "J'aime" reçus :
    1
    As tu un voyant qui c'est allumée sur le cockpit ? j'ai eu une vibration de la voiture lorsqu'elle était a l'arrêt puis après voyant défaut moteur.
     
  23. Mouss87

    Mouss87 Peugeot Addict

    Inscrit depuis le :
    6 Novembre 2019
    Messages :
    219
    "J'aime" reçus :
    67
    J'avoue que j'ai un diesel et parfois à l'arrêt il y a des petits bruits, mais sans grande gêne.
    Ils disparaissent quasiment lorsque je débraye. Fais le test
     
  24. Bast31

    Bast31 Peugeot Addict

    Inscrit depuis le :
    3 Avril 2020
    Messages :
    335
    "J'aime" reçus :
    52
    non non...après j’ai pas la voiture qui vibre c’est juste un bruit de ferraille qui vibre au niveau du devant du moteur quand je la fais’ chauffer et je l’entend que quand je suis en dehors de la voiture
     
  25. Bast31

    Bast31 Peugeot Addict

    Inscrit depuis le :
    3 Avril 2020
    Messages :
    335
    "J'aime" reçus :
    52
    Oui moi pareil je la trouve pas forcément silencieuse, c’est vrai qu’il y a des petits bruits par ci par là mais rien de bien méchant à mon avis mais j’essaierai de voir si ca s’atténue quand je débraye
     
  26. Bast31

    Bast31 Peugeot Addict

    Inscrit depuis le :
    3 Avril 2020
    Messages :
    335
    "J'aime" reçus :
    52
    8EB2FB6F-C537-4263-8F17-41CE9977B612.jpeg
    Non pas de voyant de défaut moteur le seul votant qui s’allume de temps en temps sur le cockpit c’est celui la
     
  27. Mouss87

    Mouss87 Peugeot Addict

    Inscrit depuis le :
    6 Novembre 2019
    Messages :
    219
    "J'aime" reçus :
    67
    C'est l'active safety brake.
    S'allume tant que le conducteur ou le passager avant ne mettent pas la ceinture.
    Ou si tu l'as désactivé toi même
     
  28. Vaysse

    Vaysse Membre

    Inscrit depuis le :
    20 Août 2020
    Messages :
    14
    "J'aime" reçus :
    1
    Comment ça ce fait que t’es presque à la moitié du réservoir, et il te reste 620km d’autonomie, alors qu’avec le plein moi je suis à 500km d’autonomie ?
     
  29. Tchou-Pah

    Tchou-Pah Membre régulier

    Inscrit depuis le :
    12 Juin 2020
    Messages :
    37
    "J'aime" reçus :
    11

    Je crois que @Bast31 a pris sa 208-II en Diesel. Tu as du la prendre en Essence, non ? Avec une essence, ton réservoir te permettra autour de 600/700km d'autonomie grand maximum.
     
  30. Ghozayel Ali

    Ghozayel Ali Membre

    Inscrit depuis le :
    15 Octobre 2020
    Messages :
    7
    "J'aime" reçus :
    1
    Moi je suis sur un pure tech 100cv bmv6 et quand je fais le pleins j'ai 970km d'autonomie a peu prés.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification