Demontage EGR et surprise !

Discussion dans 'Entretien' démarrée par chateau407, 14 Septembre 2014.

  1. chateau407

    chateau407 Peugeot Addict

    Inscrit depuis le :
    15 Mai 2014
    Messages :
    571
    "J'aime" reçus :
    29
    Bonjour à tous !


    Hier après midi, j'ai réussi à démonter ma vanne EGR pour un petit nettoyage. Comme je ne connais pas le passé de la voiture, je préférais jeter un coupe d'oeil car en plus elle fume noire parfois.
    La voiture est une 2L, 136 cv fAP BVA de 2006. (155 000 km)

    Le démontage a été trop facile. Je m'explique la vis du dessous considérée comme la plus pénible n'était plus là !!!!!! En fait je devais en enlever 4 et 5. Biensûr, il y a l'emplacement sur la vanne pour cette vis mais soit elle n'a pas été remise ou elle s'est barrée. Ma vanne est une Delphi.

    Deux questions : est ce grave de ne pas en avoir ?
    autour de la vanne un liquide noir et très fluide se trouvait au dessous et sur le côté de la vanne, y a-t-il un lien avec la vis manquante ?

    Merci.
     
  2. chateau407

    chateau407 Peugeot Addict

    Inscrit depuis le :
    15 Mai 2014
    Messages :
    571
    "J'aime" reçus :
    29
    Pas de réponse ?

    Près de 40 vues et rien... C'est pire que la Mer morte ici.

    Ciao définitif.
     
  3. fap74

    fap74 Modérateur

    Inscrit depuis le :
    28 Novembre 2003
    Messages :
    5 806
    "J'aime" reçus :
    10
    Tu es vraiment trop fort :pt1cable:

    Que tu nous expliques ton opération de nettoyage, OK.
    Que tu poses une question dans ton sujet, passe, encore faut-il comprendre où se situent les traces que tu as trouvées sur la vanne EGR, tout autour où de manière plus concentrée à l'endroit de la vis manquante ?

    Et enfin, ton sondage : sur quoi faut-il dire oui ? Où est la question qui exige une réponse ?

    Et au final tu nous prend pour des bouffons :ange:

    Si tu n'as pas eu de réponse de tous ceux qui ont lu ton sujet, moi le 1er, c'est que personne n'a rien compris [:unclebens:8]

    Bonne route :coucou:
     
  4. jl23

    jl23 Lion d'Or

    Inscrit depuis le :
    26 Août 2010
    Messages :
    4 266
    "J'aime" reçus :
    0
    Alors les traces du liquide et la vis manquante, c'est surement quelle a été démonté et mal remontée :D .

    Il doit y avoir un joint métallique entre les deux parties démontées, donc quand tu as démonté, si il n'y avait rien, tu en remets un. Ou tu la condamne direct :)
     
  5. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 419
    "J'aime" reçus :
    2
    Bonjour

    :pt1cable: Maintenant c'est plus de 120 visiteurs et plus de 4 réponses

    :pfff: il manque une vis, est-ce grave ? oui, tout est utile en mécanique !
    :non: il manque une vis et il y a une fuite, normal voir réponse à l'alinéa précédent


    :coucou: Ciao
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification