Perte de puissance et message "système anti-pollution défaillant"

Discussion dans 'Questions techniques' démarrée par Wirenth, 2 Février 2011.

  1. tidav91

    tidav91 Nouveau membre

    Inscrit depuis le :
    17 Avril 2013
    Messages :
    4
    "J'aime" reçus :
    0
    Bonjour à tous.

    Et un 807 de plus en rade, un !

    > 807 2.2 HDI FAP.

    > 2008, 51000 km.

    > Il y a une semaine, sur autoroute, en régulateur à 130 et apres 2 bonnes heures de route une cote se présente à nous.
    Boum ! Le moteur ralenti, message d'erreur "systeme antipollution défaillant", voyant auto-diagnostic moteur allumé et donc impossibilité de dépasser les 2000 tours. Je continue jusqu’à l'aire de repos la plus proche, coupe le moteur et en profite pour faire une pause déjeuner.
    Redémarrage du véhicule : voyant toujours allumé mais plus de perte de puissance ni de message antipollution.

    Le lendemain, je reprend la route mais en suivant les nationales par sécurité. Tout va bien. Comme s'il ne s'était rien passé la veille. Au bout d'une heure, je tente de doubler un poid lourd et arrivé à sa hauteur : bip bip systeme antipollution, voyant moteur, perte de vitesse... ET une seconde plus tard le voyant de la batterie qui s'allume. Le moteur se coupe carrément. Obligé de me laisser glisser sur le bas coté.
    Je patiente quelques secondes avant de redémarrer avec voyant moteur, message antipollution et perte de puissance, bloqué à 2000 tours.

    > direction le garage. 44 € de valise pour me dire que "bon on a pas vu grand chose, on comprend pas trop. Par contre dans l'historique on voit que le moteur à fait une pointe à 5600 tours c'est surement la source des erreurs."
    Correction des anomalies effectuée on me dit de repartir et de les appeler si jamais ca survenait de nouveau.

    > le week end dernier, direction l'alsace : 5h de route aller + 5h retour.
    L'aller se passe à merveille. Le retour aussi, jusqu'à 80 km de chez moi. En régulateur à 110, je m'élance dans une cote et PAN ! Rebelote. Voyant moteur, message d'erreur et perte de puissance.
    Hier, je reprend la voiture : voyant moteur allumé mais pas de souci de puissance.

    > RDV chez mon petit garagiste mercredi prochain.

    Je vous tiendrais au courant mais si quelqu'un à une idée du probleme... n'hésitez pas !

    A+
    Dav
     
  2. Philou6871

    Philou6871 Ce n'est plus un lion !

    Inscrit depuis le :
    31 Octobre 2010
    Messages :
    16 118
    "J'aime" reçus :
    52
    debimetre ou egr ;)

    par contre au pps, ils on du forcement trouver des defauts vu qu'il y a eu un message sur l'ordinateur de bord [:chris34:1]
     
  3. jguissard

    jguissard Lion de Bronze

    Inscrit depuis le :
    4 Février 2012
    Messages :
    1 157
    "J'aime" reçus :
    1
    [:sniper:9] avec philou !!!!! :sol:
     
  4. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    10
    2008 donc 170 cvx? c'est ça?

    pb antipollution et aussi régulateur/limiteur de vitesse?

    si oui, surement un tuyau percé ou une électrovanne HS!!!!
     
  5. nougatdur

    nougatdur Peugeot Addict

    Inscrit depuis le :
    9 Août 2010
    Messages :
    378
    "J'aime" reçus :
    0
    C'est pas les symptômes d'un débitmètre ça.

    ça ressemble à un EV qui n'arrive pas à réguler la pression, d'où mode dégradé brutal.

    Souvent, dans ce cas, la voiture semble très très en forme juste avant que le mode dégradé arrive.
     
  6. tidav91

    tidav91 Nouveau membre

    Inscrit depuis le :
    17 Avril 2013
    Messages :
    4
    "J'aime" reçus :
    0
    Merci pour ces retours rapides ! :chinois:

    J'étais un peu étonné quand il m'a dit ne rien voir d'anormal à la valise mais c'est l'inconvénient de rien connaitre dans la mécanique je n'ai aucune idée de ce qu'il est censé y voir...

    Oui c'est un un 170 cvx.

    Par contre non, pas de souci avec le régulateur/limiteur il fonctionne parfaitement.
    Simplement le pb antipollution est arrivé 2 fois alors que j'utilisais le régulateur et une fois non.

    Si j'avais un tuyau percé ça ferait du bruit non ? (genre sifflement un peu)
    Parce-que c'est pas le cas.
     
  7. funzy11

    funzy11 Nouveau membre

    Inscrit depuis le :
    16 Avril 2013
    Messages :
    3
    "J'aime" reçus :
    0
    bjrs il suffi d un rien pour allumer se voyant moteur moi sur mon 807 2.2 hdi 2005 il s allumer 2 jours puis plus rien pendant 2 jours ,passage a la valise rien ,le mecano de base me dit vanne egr encrasser ,j ai pas pu demonter cette vanne car mal placer j ai quand mm verifier le poumon swirl et la pam petit trou dans la manbrane visible uniquement en tirent dessus ,j ai mis rustine a velo en attendant la piece le voyant c eteint ,1 semaine que je roule et pas de probleme.
     
  8. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    10
    y'a pas de swirl sur un 170 cvx............. :pfff:

    et si voyant il y a, forcément défaut à la valise CQFD


    et ce que je voulais dire, c'est que lorsque ton voyant s'allume, ton régulateur/limiteur ne devrai plus fonctionner si ta panne vient bien de là ou je pense
     
  9. tidav91

    tidav91 Nouveau membre

    Inscrit depuis le :
    17 Avril 2013
    Messages :
    4
    "J'aime" reçus :
    0

    Ah oui la dessus tu as raison. Le régulateur se coupe dès que le souci se présente.
    donc plutot Electrovanne ou simple tuyau percé d'apres toi ? Si ce n'est "que" ca, j'vais ptetre aller voir un ami qui pourrait éventuellement m'éviter des frais.... Merci !
     
  10. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    10
    oui c'est ça j'en suis quasi sur ;)

    :coucou:
     
  11. nougatdur

    nougatdur Peugeot Addict

    Inscrit depuis le :
    9 Août 2010
    Messages :
    378
    "J'aime" reçus :
    0
    Il y a de forte chance que ça soit les EV.

    Un tuyau percé causse une perte de puissance.

    Alors qu'une EV grippé ou fatiguée, a du mal à réguler la pression.


    Un tuyau percé ça s'entend pas.
     
  12. fredetval

    fredetval Lion d'Argent

    Inscrit depuis le :
    14 Mars 2011
    Messages :
    2 343
    "J'aime" reçus :
    2
    :coucou: ça dépend de la taille du trou et de la durite incriminée....

    voir grosse durite d'air et aussi le serrage!...

    @+ :coucou:
    fred
     
  13. tidav91

    tidav91 Nouveau membre

    Inscrit depuis le :
    17 Avril 2013
    Messages :
    4
    "J'aime" reçus :
    0
    Petit retour suite à quelques centaines de km effectués depuis mon passage chez le garagiste...

    Il a remplacé le filtre à gasoil qui était d'origine et assez fortement encrassé selon lui. Ca me semblait pas super cohérent puisque le carnet d'entretien préconise un changement tous les 60.000 km mais bon il a su se montrer persuasif je l'ai laissé bosser.
    Résultat : plus de souci, pour le moment, 700 bornes apres son intervention et j'ai aussi l'impression de consommer moins. Il faudra que je vérifie avec des chiffres précis pour en etre sur.

    Merci à tous pour vos conseils en tout cas.
     
  14. Wirenth

    Wirenth Peugeot Addict

    Inscrit depuis le :
    23 Janvier 2011
    Messages :
    47
    "J'aime" reçus :
    2
    Et c'était beau l'Alsace en mode dégradé ?

    Bonjour à tous,

    Je suis super content, je viens de tomber en panne sur l'autoroute, ça va probablement me coûter super cher, être le plan galère pendant au moins 15 jours, et comme la voiture est immobilisée à 130 km de chez moi, il va falloir batailler avec le garagiste par téléphone pour ne pas qu'il me change mon turbo pour rien.

    Mais quand même... quel bel exercice intellectuel de trouver (j'espère !) la panne, à distance, sans faire d'essai, sur la simple base de ce que j'ai pu observer !

    Je vais ouvrir un nouveau sujet car la panne est différente, et j'aurai besoin de vos lumières...

    Wirenth.
     
  15. tyler92

    tyler92 Membre

    Inscrit depuis le :
    4 Janvier 2013
    Messages :
    15
    "J'aime" reçus :
    0
    Je me permet de rebondir.
    La rotule du "poumon" swirl est visible par dessous ou dessus le moteur ?
    Afin de voir si elle bouge correctement.
    merci
     
  16. Philou6871

    Philou6871 Ce n'est plus un lion !

    Inscrit depuis le :
    31 Octobre 2010
    Messages :
    16 118
    "J'aime" reçus :
    52

    par dessus :coucou:
     
  17. tyler92

    tyler92 Membre

    Inscrit depuis le :
    4 Janvier 2013
    Messages :
    15
    "J'aime" reçus :
    0
    ok...
    merci :)
    j'ai essayé de regarder mais il y tellement de b* devant....
     
  18. Philou6871

    Philou6871 Ce n'est plus un lion !

    Inscrit depuis le :
    31 Octobre 2010
    Messages :
    16 118
    "J'aime" reçus :
    52

    tiens voici une photo :coucou:

    [​IMG]
     
  19. tyler92

    tyler92 Membre

    Inscrit depuis le :
    4 Janvier 2013
    Messages :
    15
    "J'aime" reçus :
    0
    Merci j'ai jeter un oeil! tout semble ok. la rotule a l'air de bien fonctionner, elle revient bien en place en l'actionnant à la main.
    Si je puis me permettre, des bougies de préchauffage HS peuvent-elle mettre la voiture en dégradé avec affichage défaut anti-pollution ?
    Elles fonctionnent tout le temps ou vraiment moteur froid uniquement ?
    merci
     
  20. Philou6871

    Philou6871 Ce n'est plus un lion !

    Inscrit depuis le :
    31 Octobre 2010
    Messages :
    16 118
    "J'aime" reçus :
    52

    c'est pas a la main qu'il faut la tester, il faut demarrer le moteur et donner des coups d'accelerateur assez franc, et la tige doit rentrer et sortir franchement ;)
     
  21. tyler92

    tyler92 Membre

    Inscrit depuis le :
    4 Janvier 2013
    Messages :
    15
    "J'aime" reçus :
    0
    oui j'avais lu ca, mais j'etais seul a ce moment :)
    je m'auto répond pour les bougies. Elles se mettent en route lors d'une regen donc si HS la regen merde et donc message
     
  22. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 680
    "J'aime" reçus :
    35
    même tout seul tu peux tester ton swirl, il te suffit d'accélérer avec le capteur qui est sous la baie du parebrise (le cable d'accélérateur arrive dessus, à peu près au milieu du pare brise)
     
  23. Philou6871

    Philou6871 Ce n'est plus un lion !

    Inscrit depuis le :
    31 Octobre 2010
    Messages :
    16 118
    "J'aime" reçus :
    52

    [:sniper:9]
     
  24. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    10
    ou qu'il m'amennes son bus........

    car ça c'est du archis faux sur ce type d'auto............ :whistle:
     
  25. tyler92

    tyler92 Membre

    Inscrit depuis le :
    4 Janvier 2013
    Messages :
    15
    "J'aime" reçus :
    0
    Deux garagistes Citroën me l'ont confirmé concernant les bougies.
    bon je suis en procédure pour vice caché sur le C8, donc je n'y touche plus maintenant.
     
  26. jguissard

    jguissard Lion de Bronze

    Inscrit depuis le :
    4 Février 2012
    Messages :
    1 157
    "J'aime" reçus :
    1
  27. Philou6871

    Philou6871 Ce n'est plus un lion !

    Inscrit depuis le :
    31 Octobre 2010
    Messages :
    16 118
    "J'aime" reçus :
    52

    donc pour l'instant, on peut rien faire pour toi [:chris34:1]
     
  28. tyler92

    tyler92 Membre

    Inscrit depuis le :
    4 Janvier 2013
    Messages :
    15
    "J'aime" reçus :
    0
    oui voilà :/
     
  29. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    10
    :non:

    moi je peux passer voir son auto ce week end et on sera fixé en moins de temps qu'il en faut pour l'écrire.... :whistle:
     
  30. Philou6871

    Philou6871 Ce n'est plus un lion !

    Inscrit depuis le :
    31 Octobre 2010
    Messages :
    16 118
    "J'aime" reçus :
    52

    ben oui mais, il ne peut pas y toucher, donc...... :sarcastic:
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification