Plus de son...

Discussion dans 'Peugeot 308 (T9 2013/2020)' démarrée par kinsuo, 6 Décembre 2015.

  1. 208GTI70

    208GTI70 Membre

    Inscrit depuis le :
    14 Avril 2021
    Messages :
    19
    "J'aime" reçus :
    0
     
  2. 208GTI70

    208GTI70 Membre

    Inscrit depuis le :
    14 Avril 2021
    Messages :
    19
    "J'aime" reçus :
    0
    Help j’ai démonté le côté conducteur j’ai renforcé et lorsque que j’ai voulu remonter et essayer plus de son! Penses tu que le HP soit HS? Je ne sais plus quoi faire
     
  3. Le Sag

    Le Sag Peugeot Addict

    Inscrit depuis le :
    19 Décembre 2020
    Messages :
    187
    "J'aime" reçus :
    25
    Tu as pas essayé avant de remonter la contre porte ? C'est balot !
    Plus de son nulle part ou que ce HP ?
    Hélas tu comprends bien que je peux pas deviner. Faut que tu redémontes et tu essaye de triturer la prise avec la radio allumée.
     
  4. 208GTI70

    208GTI70 Membre

    Inscrit depuis le :
    14 Avril 2021
    Messages :
    19
    "J'aime" reçus :
    0
    Plus de son dû tout comme ça faisait avant j’ai démonté trituré rien à faire .
    J’ai débranché lampli et la batterie puis rebranche ça a remarché de suite du coup j’ai quand même tout renforcé et mit du nettoyant contact et là ça remarche niquel
    Mais franchement je doute vraiment du coup maintenant que j’ai démonté que les connections HP aient qq chose à voir avec le pb je suis quasi sûr et certains que cest un défaut sur lampli lors de la mise en route du smeg qui fout le son en rade ! J’espère que cette fois c’est résolu en tt cas !
     
  5. Le Sag

    Le Sag Peugeot Addict

    Inscrit depuis le :
    19 Décembre 2020
    Messages :
    187
    "J'aime" reçus :
    25
    Le problème vient de toute façon de l'ampli car c'est lui qui détecte ou pas les HP au démarrage et qui décide donc ou pas d'envoyer du son.
    Pour moi, c'était les connectique des HP, certain à 100%.
    Je croise les doigts pour toi.
     
  6. 208GTI70

    208GTI70 Membre

    Inscrit depuis le :
    14 Avril 2021
    Messages :
    19
    "J'aime" reçus :
    0
    Possible du coup j’ai fait que le côté gauche mais il est vrai que lorsque que j’ai démonté j’ai remarqué que la connectique avait un peu de jeu je l’ai bloqué pour ne plus que ça bouge . C’est lorsque que j’ai remonté que je me suis aperçu que le son ne marchait plus . Donc possible que ça ait un rapport je ne sais pas si je fais le côté gauche ou non du coup j’attend de voir si ça tient comme ça et si c’est bon je ne touche plus , en tt cas pour ceux qui sont dans le même cas ce n’est pas très sorcier à faire.
    Allez je croise les doigts pour que ce soit bon cette fois mais ça reste très étrange ce truc !
     
  7. 208GTI70

    208GTI70 Membre

    Inscrit depuis le :
    14 Avril 2021
    Messages :
    19
    "J'aime" reçus :
    0
    Le pb n’est pas réapparu c’est bon signe !!!!
     
  8. Le Sag

    Le Sag Peugeot Addict

    Inscrit depuis le :
    19 Décembre 2020
    Messages :
    187
    "J'aime" reçus :
    25
  9. zitounestg

    zitounestg Peugeot Addict

    Inscrit depuis le :
    15 Mai 2006
    Messages :
    839
    "J'aime" reçus :
    84
    Donc, d'après toi l'ampli a une sonde de détection impédance?
    C'est chère comme système. Mais bon c'est du Focal.
    Sur les systèmes de série les HP ont tous de envies de partir en congés quelques jours.
    Pour ma part c'est ou le collecteur multipare de sortie d'ampli ou les cosses des HP qui ont du jeu.
    Le problème étant ancien je me souviens que ces voitures provenaient de certaines usines.
    Ca touchait souvent les GT Line et GT.
     
  10. 208GTI70

    208GTI70 Membre

    Inscrit depuis le :
    14 Avril 2021
    Messages :
    19
    "J'aime" reçus :
    0
    Pour moi 2 possibilités , du jeu dans les cosses de lampli , ou du jeu dans les cosses des hp avant ( les gros ) , lors de la
    Mise en route , lampli « verifie » que tous est en circuit fermé et si un hp reste ouvert alors il coupe le son sur toute la voiture . Un jeu sur les cosses de lampli doit également avoir le même effet . En passant sur certaines bosses ça bouge et ensuite au redémarrage ça marche ou ça marche pas , le fait de tout renforcer annule cet effet et doit corriger le problème , voici mon analyse du problème sans être certain que ce soit ça .
    Pour moi depuis démontage nettoyage et renforcement plus de soucis depuis 14 jours alors je ne sais pas si c’est définitivement résolu mais ces derniers temps ça coupait au moins 1 fois par semaine donc je suppose que c’est bon signe !
    A suivre et vous du nouveau ?
     
  11. Le Sag

    Le Sag Peugeot Addict

    Inscrit depuis le :
    19 Décembre 2020
    Messages :
    187
    "J'aime" reçus :
    25
    100% d'accord avec ça, c'est ce qu'on a dit un peu avant. Et ça peut donc être n'importe quelle cosse. Moi c'était gros HP avant
     
  12. 208GTI70

    208GTI70 Membre

    Inscrit depuis le :
    14 Avril 2021
    Messages :
    19
    "J'aime" reçus :
    0
    Bonjour à tous ,je vous donne des nouvelles pour ma part c’est résolu je n’ai plus de souci de son.
    J’ai une autre question à vous les possesseurs de 308 gt hdi , je vais arriver à 114000 kms et je dois prochainement faire la révision des 120000kms qui inclus le changement de l’huile de tous les filtres ainsi que du remplacement du kit courroie accessoire, j’ai aussi lu qu’à 120000kms ou à 4 ans il fallait remplacer complètement le liquide de refroidissement . J’ai lu sur un forum voisin que nombreux possesseurs de 308gt hdi étaient touchés par des joints de culasse car le liquide de refroidissement devenait trop acide , pouvez vous me dire ce qu’il en est de vos côtés pour ma part le niveau est au mini mais la voiture ne chauffe pas et je n’ai aucune idée du prix de cette révision incluant tous les éléments ci dessus . Avez vous fait cette révision et si oui le prix et remplacement ou non du liquide de refroidissement?

    Merci de vos retours
     
  13. petit suisse

    petit suisse Lion de Bronze

    Inscrit depuis le :
    26 Août 2009
    Messages :
    1 642
    "J'aime" reçus :
    305
    Pour l'acidité, peux-tu prendre le pH de ton LDR??
     
  14. 208GTI70

    208GTI70 Membre

    Inscrit depuis le :
    14 Avril 2021
    Messages :
    19
    "J'aime" reçus :
    0
    Bonjour petit suisse oui il est aux alentours de 6,5-6,7. La voiture ne chauffe pas je n’ai aucun pb particulier juste niveau mini je viens de faire le niveau il en manquait quasiment pas . Mais j’ai lu qu’il était préconisé de le remplacer complètement à 4 ans ou 120000kms !
     
  15. petit suisse

    petit suisse Lion de Bronze

    Inscrit depuis le :
    26 Août 2009
    Messages :
    1 642
    "J'aime" reçus :
    305
    le mien est à 6,7 et il a 7 ans et 73000km.
     
  16. 208GTI70

    208GTI70 Membre

    Inscrit depuis le :
    14 Avril 2021
    Messages :
    19
    "J'aime" reçus :
    0
    Ok et tu vas le remplacer ? Ou pas ? Penses tu qu’il y ait un risque à ne pas le faire ?
     
  17. petit suisse

    petit suisse Lion de Bronze

    Inscrit depuis le :
    26 Août 2009
    Messages :
    1 642
    "J'aime" reçus :
    305
    si il commence à s'acidifier, oui, c'est d'ailleurs la condition declenchant le renouvellement.
     
  18. 208GTI70

    208GTI70 Membre

    Inscrit depuis le :
    14 Avril 2021
    Messages :
    19
    "J'aime" reçus :
    0
    A partir de quel PH on considère qu’il sacidifie ? Quand tu fais tes niveaux tu constate que ça baisse un peu avec le temps ?
     
  19. Phil_cofl

    Phil_cofl Modérateur

    Inscrit depuis le :
    26 Février 2009
    Messages :
    15 836
    "J'aime" reçus :
    3 514
    @208GTI70
    Merci d'éviter de quoter le message précédent quand on répond directement à ce message.
    Cela surcharge les pages inutilement :chinois:
     
  20. petit suisse

    petit suisse Lion de Bronze

    Inscrit depuis le :
    26 Août 2009
    Messages :
    1 642
    "J'aime" reçus :
    305
    bonne question mais 6,7, c'est à peine acide puisque le neutre est à 7. Je pense qu'il faut surveiller l'évolution et dès que ça bouge, faire le remplacement.
    Pour la baisse, oui et j'avais déjà le phenomène sur ma C5(HDI163), mon père a la même chose sur sa DS7(HDI180) et sa 207(HDI90) mais ça reste léger, genre je remonte au du mini au maxi à chaque revision.
     
    janfi67 aime votre message.
  21. 208GTI70

    208GTI70 Membre

    Inscrit depuis le :
    14 Avril 2021
    Messages :
    19
    "J'aime" reçus :
    0
    Ok merci de ton retour il a quelle couleur ton liquide ? Moi il tire un peu au brun
     
  22. petit suisse

    petit suisse Lion de Bronze

    Inscrit depuis le :
    26 Août 2009
    Messages :
    1 642
    "J'aime" reçus :
    305
    il est toujours orange mais legerement trouble.
     
  23. Peugeot308_2015

    Inscrit depuis le :
    3 Juillet 2021
    Messages :
    17
    "J'aime" reçus :
    1
    Bonjour à tous
    Malheureux possesseur d'une 308 GT Line je subis cette perte de son.
    Puis je vous demander, pour ceux qui roulent en silence en ce moment comme moi, si vous avez aussi la perte des lumières de bienvenue sous les rétros ?
    Merci à vous.
     
  24. Le Sag

    Le Sag Peugeot Addict

    Inscrit depuis le :
    19 Décembre 2020
    Messages :
    187
    "J'aime" reçus :
    25
    Oulà. Je sais que j'avais plus les bips des radars mais les lumières de bienvenue, je n'ai jamais remarqué. Je dirais non...
     
  25. Gti308

    Gti308 Nouveau membre

    Inscrit depuis le :
    27 Avril 2022
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour à tous !
    Problème de son aussi sur ma 308 Gti avec un son présent ou absent dès le démarrage.
    J'ai l'impression que l'humidité a une influence mais le système est imprévisible et le son peut être absent plusieurs jours / démarrages.
    Verdict peugeot après diagnostic: défaillance haut parleur droit. Devis à 400 € passé pour le remplacer ... !
    En lisant les posts j'ai l'impression que le remplacement du haut parleur ne résout pas tout si en effet le problème vient de la fixation / cosses.
    Certains en sont-ils passés par là ? Savez-vous si d'autres garages peuvent réparer cela ?
    Merci de vos réponses!
     
    #175 Gti308, 27 Avril 2022
    Dernière édition: 27 Avril 2022
  26. Le Sag

    Le Sag Peugeot Addict

    Inscrit depuis le :
    19 Décembre 2020
    Messages :
    187
    "J'aime" reçus :
    25
    D'autres garages peuvent démonter les contre portes et essayer de bien fixer les connectiques. Et voir si c'est ça. Mais tu paieras sans être certain que le problème venait de là. C'est pour ça que j'ai fait moi même. C'est un peu galère mais ne nécessite pas de compétence de mécano.
     
    Gti308 aime votre message.

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification