Plus de son...

Discussion dans 'Peugeot 308 (T9 2013/--)' démarrée par kinsuo, 6 Décembre 2015.

  1. BeLipaLeo

    BeLipaLeo Membre

    Inscrit depuis le :
    30 Octobre 2019
    Messages :
    10
    "J'aime" reçus :
    0
    Merci bien mais je préfère changer chez Peugeot, pout avoir une garantie.
     
  2. BeLipaLeo

    BeLipaLeo Membre

    Inscrit depuis le :
    30 Octobre 2019
    Messages :
    10
    "J'aime" reçus :
    0
    Hier j'ai déposé ma voiture (16h30) et j ai demandé changer les HP avant, mais il voulait comme même regarder bien si c'est pas dû a quelque chose d'autre..Ils ont réussit à allumer la voiture avec le problème (sans son) hier à 17h00 apparemment, et aujourd'hui ils ont dit que il à pas de problème avec le/les enceinte/s.. Mais ils savent pas encore dû ça vient !! Ils attendent la réponse la maison Maire de Peugeot..

    Je suis perdu...

    La titine il va rester encore une fois une semaine chez Peugeot on dirait !
     
  3. W13

    W13 Lion de l'univers

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    12 266
    "J'aime" reçus :
    2 444
    Faut se dépêcher car l'année prochaine, ce sont les élections municipales et le Maire peut donc changer :lol:
     
  4. BeLipaLeo

    BeLipaLeo Membre

    Inscrit depuis le :
    30 Octobre 2019
    Messages :
    10
    "J'aime" reçus :
    0
    :pt1cable: LOL
    J'essaie de bien m'exprimer ! Mais c'est pas évident le français quoi :)
     
  5. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    13 295
    "J'aime" reçus :
    853
    o_O Ce ne sont pas les étrangers qui sur FP s'expriment le plus mal ! :chinois:
     
    picard60 aime votre message.
  6. BeLipaLeo

    BeLipaLeo Membre

    Inscrit depuis le :
    30 Octobre 2019
    Messages :
    10
    "J'aime" reçus :
    0
    Je Viens de récupérer ma voiture. Rien à était fait.

    Alors après le technicien de Peugeot le problème vient du amplificateur...

    Coût de réparation avec 25% de remise: 385eur

    Ils m'ont confirmé que le problème n'est pas lié aux enceintes..

    La pièce arrive d ici 10jours..

    J' ai demandé d avoir un RDV avec le responsable après vente pour avoir on écrit une preuve comme quoi si le problème persiste après changement du amplificateur, je sois remboursée..

    Ça commence à être un peu trop! C'est le 3eme diag que je paie sans uncun résultat..
     
  7. Bergeret

    Bergeret Peugeot Addict

    Inscrit depuis le :
    27 Juin 2019
    Messages :
    265
    "J'aime" reçus :
    29
    Le diagnostic ne devrait pas être trop difficile, il suffit de voir où le son s’arrête.
     
  8. spaque

    spaque Peugeot Addict

    Inscrit depuis le :
    31 Août 2018
    Messages :
    90
    "J'aime" reçus :
    11
    Le problème c'est que ce soucis de son est aléatoire. Parfois la voiture va parfaitement fonctionner, parfois le son est manquant. Donc le diag est compliqué. Mais Peugeot connait le soucis vu le nombre de personne impactées.
     
  9. BeLipaLeo

    BeLipaLeo Membre

    Inscrit depuis le :
    30 Octobre 2019
    Messages :
    10
    "J'aime" reçus :
    0
    Oui je comprends, mais ils ont réussit à avoir la voiture avec le problème ( sans son) , Sur DiagBox il marque pas un défaut ? ...

    Est-il possible que ça soit vraiment le ampli alors ? Il à quelqu'un que après changement de ampli à résolu le problème ?

    De toute façon j'ai donné l accord de faire le nécessaire, après je verrais. Je vais tester à fond le son après :mad:
     
  10. spaque

    spaque Peugeot Addict

    Inscrit depuis le :
    31 Août 2018
    Messages :
    90
    "J'aime" reçus :
    11
    Je ne sais pas comment ça fonctionne :D
    J'ai aussi le soucis de temps en temps, quand je me gare en marche arrière, j'ai un HP qui fait plus le son des radars de recul. Mais c'est très rare.
    Y a des gens sur le forums qui ont changé le HP et le soucis à disparu (cf page 2).
     
  11. Moustiik

    Moustiik Membre

    Inscrit depuis le :
    9 Mars 2020
    Messages :
    8
    "J'aime" reçus :
    0
    Bonsoir j’ai acheter un véhicule d occasion jeu et j’ai le même soucis ( merci le vendeur)
    Je voudrais savoir si vous avez tous résolu le problème avec le même Hp
    Cordialement merci
     
  12. Moustiik

    Moustiik Membre

    Inscrit depuis le :
    9 Mars 2020
    Messages :
    8
    "J'aime" reçus :
    0
  13. picard60

    picard60 Lion de l'espace

    Inscrit depuis le :
    20 Février 2014
    Messages :
    7 670
    "J'aime" reçus :
    552
    :coucou:

    Si il y a une garantie aucun pb → direct chez le CC (après le confinement)
     
  14. Bikendo

    Bikendo Nouveau membre

    Inscrit depuis le :
    18 Avril 2020
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour,
    J'ai le même souci sur ma 308 GT Line 2016 : plus de son après avoir rechargé la batterie qui commençait à se décharger en roulant peu ces derniers temps.
    Le chargeur n'est pas récent, je me demande si je n'ai pas cramé quelque chose...
     
  15. Moustiik

    Moustiik Membre

    Inscrit depuis le :
    9 Mars 2020
    Messages :
    8
    "J'aime" reçus :
    0
    personnellement mon pote ma mis a jour le smeg et pour le moment plus de soucis
     
  16. Henrion

    Henrion Nouveau membre

    Inscrit depuis le :
    8 Juillet 2020
    Messages :
    3
    "J'aime" reçus :
    1
    Comme vous, meme soucis de son depuis 3 ans sur ma 308 de 2014. Ca va ca vient... Generalement ca revient au bout de quelques jours. Ma là, veille de depart en vacances, plus de son depuis 3 jours. Je tente ma chance chez Peugeot pour la passer à la valise. Je vous tient au jus !
     
    Julio39 aime votre message.
  17. picard60

    picard60 Lion de l'espace

    Inscrit depuis le :
    20 Février 2014
    Messages :
    7 670
    "J'aime" reçus :
    552
    :coucou:

    Bonjour.......................


    upload_2020-7-9_7-29-0.png
     
  18. Henrion

    Henrion Nouveau membre

    Inscrit depuis le :
    8 Juillet 2020
    Messages :
    3
    "J'aime" reçus :
    1
    Oui effectivement. On ne m'y reprendra pas.
     
  19. Henrion

    Henrion Nouveau membre

    Inscrit depuis le :
    8 Juillet 2020
    Messages :
    3
    "J'aime" reçus :
    1
    Re Bonjour,

    Peugeot a bien voulu prendre la voiture.

    Default: HP avant droit circuit ouvert.
    Bizarrement la meme erreur que vous.

    Solution: Acquittement défault. Verification des branchements RAS. Puis maj du systeme.

    Cela re fonctionne.
    Pour combien de temps ?

    A bientôt.
     
  20. Jerem_gt

    Jerem_gt Nouveau membre

    Inscrit depuis le :
    15 Juillet 2020
    Messages :
    3
    "J'aime" reçus :
    0

    Bonjour, propriétaire d'une 308 gt à avec l'option denon j'ai aussi le problème des hp qui se coupe aléatoirement
    Au démarrage aucun son musique, radar ou caméra de recul
    Je ferme le véhicule, je reviens 30 min après et le son revient...
    La maj fait son effet pour le moment ?
    Combien cela vous a coûté ?
     
  21. gabs8521

    gabs8521 Membre

    Inscrit depuis le :
    22 Août 2017
    Messages :
    18
    "J'aime" reçus :
    0
    Salut!

    Idem même soucis depuis quasiment 1 an. Mais là ça persiste depuis hier plus rien!
    308 SW GT Line de 2016 sans l'option Denon.
    Jamais perçu de grésillement ou de coupure de son sur un HP.

    En plus de ça j'ai la poignée coté conducteur qui ne marche plus en main libre ainsi que mes 2 clés qui se sont déprogrammées!

    J'ai les nerfs, rdv le 07 aout pour la révision, je pars en vacances le lendemain j'ai peur de faire de la route sans radio...
    En plus on m'annonce 150€ rien que pour le diagnostic, j'ai peur du note salé! :eek:

    D'ailleurs si quelqu'un sait comment reprogrammer les clés... :coucou::bien:
     
  22. geentony

    geentony Membre régulier

    Inscrit depuis le :
    1 Novembre 2020
    Messages :
    29
    "J'aime" reçus :
    0
    Salut à tous !

    Grâce à ce précieux topic, j'ai pu diagnostiquer et comprendre l'origine du problème que je partage désormais avec vous.

    Hier, plus aucun son dans mon véhicule 308 T9 finition GT Line de 2015 (Driver Sport Pack, Bips de recul, Radio, Bluetooth, Jukebox, bref le son qui sort des HP).

    Comme vous, cela arrive en hiver (froid + humidité). Comme la plupart d'entre vous, j'avais repéré un grésillement au niveau du HP avant droit.

    Et enfin, comme certains, le son est revenu (test ce jour, le lendemain donc). En mettant un peu de musique, j'ai constaté et enregistré le grésillement dans le HP avant droit, témoignant d'un faux contact potentiel/HP défectueux.

    Je viens d'identifier sur le Peugeot Service Box, qu'un Technical Service Bulletin avait été émis par Peugeot et nous concernait probablement tous.

    Nom du TSB :

    "Plus de son et / ou bruit de grésillement dans le haut-parleur de porte avant droite et / ou gauche"

    Le problème est que je ne suis pas abonné et ne peux y avoir accès. Quelqu'un du forum y ayant accès aurait-il la gentillesse de le publier par ici ?

    Rubrique d'accès : Confort à bord => Autoradio / navigation / télématique / téléphonie / multimédia > Diagnostics > TSB au centre (seul disponible)

    Je souhaiterais savoir ce qu'il dit avant de me tourner vers une éventuelle concession/Peugeot France et savoir si une indemnisation même partielle est envisageable (ou une idée de la MO à appliquer pour cette réparation).

    Grand merci à tous pour vos précieuses contributions !
     
  23. VLud

    VLud Lion de Bronze

    Inscrit depuis le :
    19 Janvier 2018
    Messages :
    1 572
    "J'aime" reçus :
    649
    @geentony

    1. ORIGINE

    Mauvais bridage du faisceau électrique du ou des haut-parleurs de porte avant.

    2. INTERVENTION APRES-VENTE
    Contrôle de la connexion du ou des haut-parleurs de porte avant.
    Reconnexion du ou des haut-parleurs de porte avant (Selon résultat du contrôle ).
    Mise en place d’une lanière plastique.

    2.1. Pièces nécessaires
    1 ou 2 lanières (référence P.R 6980 A7) (si nécessaire).

    2.2. Contrôle

    Contrôler la connexion du connecteur (2) du faisceau électrique (3) du haut-parleur (1) avant :
    En présence d’anomalie : Effectuer l’intervention
    En absence d’anomalie : Ne pas appliquer ce document ; Effectuer une recherche de panne approfondie

    2.3. Intervention

    NOTA : Effectuer l’intervention du ou des côtés concernés

    [​IMG]

    "A" = 50 mm.

    Reconnecter le connecteur (2) sur le haut-parleur (1).
    Poser la lanière (5) sur le faisceau électrique (3) du haut-parleur (1).

    2.4. Temps d’intervention

    1 côté :
    • Temps facturable : 0,40H

    2 côtés :
    • Temps facturable : 0,60H

    3. SOLUTION SERIE
    À partir du numéro d’OPR 15560 : Évolution en série du processus de montage du faisceau électrique.
     
    308-II et janfi67 aiment cela.
  24. arno025

    arno025 Peugeot Addict

    Inscrit depuis le :
    17 Avril 2018
    Messages :
    130
    "J'aime" reçus :
    11
    Bonjour,
    Ma 308 GT est passée 2 fois en atelier pour des problèmes de son, je n'avais plus de son côté gauche et une fois plus de son du tout.
    La 1ère fois il y a une une mise à jour du caisse de basses (le son du dsp à d'ailleurs changé suite à intervention).
    La seconde fois ils ont fait le nécessaire comme l'indique la procédure du post précédent.
    Et pour autant jai encore des coupures de son du côté gauche...
    J'ai une extension de garantie donc je le signalerai pour la prochaine révision.
    En résumé c'est identifié certes mais est-ce la solution ???
     
  25. VLud

    VLud Lion de Bronze

    Inscrit depuis le :
    19 Janvier 2018
    Messages :
    1 572
    "J'aime" reçus :
    649
    La solution fait un peu bricolage, il y a deux épissures pour "multiplier" la ligne audio en 2 à cet endroit (woofer + tweeter), il faut les refaire en même temps que l'opération pour bien faire
     
  26. geentony

    geentony Membre régulier

    Inscrit depuis le :
    1 Novembre 2020
    Messages :
    29
    "J'aime" reçus :
    0
    Merci @VLud pour ces précieuses informations !

    J'en sais bien plus et je sais à quoi m'attendre.

    Je vais me rapprocher du garage.
     
  27. Samos999

    Samos999 Membre

    Inscrit depuis le :
    16 Février 2021
    Messages :
    6
    "J'aime" reçus :
    1
    Salut à tous

    Problème résolu en changeant la batterie...

    Après passage chez Peugeot et un petit diag (30€), le gars me dit que ma batterie est faible (5 ans de vie) et que lors du démarrage, les systèmes électriques n'apprécient pas les baisses d'intensité de courant.

    Action: Changement de batterie et plus aucun soucis depuis. (ça fait deux mois avec des températures rudes...)

    Il me reste juste le tweeter AVG qui ne marche pas (option DENON), ça doit venir du faisceau de la porte car j'ai changé le tweeter, mis le kit de réparation de la fiche de connexion et rien mais , à 95€ le faisceau pour un tweeter, ça m'emmer... de le changer.

    A plus
     
  28. 208GTI70

    208GTI70 Membre

    Inscrit depuis le :
    14 Avril 2021
    Messages :
    19
    "J'aime" reçus :
    0
    Bonjour moi j’ai changer le haut parleur avant droit ça a remarcher pendant 1 mois et là rebelote de nouveau plus de son , le fait que tu aies changer la batterie ça a définitivement régler le problème ?
    Pouvez vous m’aider le probleme est aleatoire et devient insupportable
     
  29. Le Sag

    Le Sag Peugeot Addict

    Inscrit depuis le :
    19 Décembre 2020
    Messages :
    168
    "J'aime" reçus :
    19
    Moi j'ai le problème avec une batterie neuve !

    J'ai une GT de 2015 donc avec le "son moteur" en mode sport et donc un petit ampli supplémentaire (???) mais pas de DENON

    Au début, une fois par mois, puis plus fréquent.
    Je suis passé chez Peugeot faire une MAJ du SMEG+
    ==> Pas marché, 2 jours après, de nouveau plus de son, puis ça s'en va, puis ça revient !
    Et quand j'ai plus de son, je n'ai aucun son, ni radio, ni radars de stationnement, ni le faux son moteur.

    Donc est ce que ça peut être ce petit ampli spécial "GT" qui déconne ?
    Je suis assez circonspect sur cette histoire de haut parleur, je vois pas trop le rapport.
    Ca ressemble plus à une mauvaise initialisation quand le SMEG démarre, comme un PC qui chargerait mal un pilote au démarrage.
     
  30. 208GTI70

    208GTI70 Membre

    Inscrit depuis le :
    14 Avril 2021
    Messages :
    19
    "J'aime" reçus :
    0
    C’est exactement ça , même problème haut parleur avant droit changé, ça a résolu le problème un mois et ce matin rebelote plus de son . Je fais un trajet je coupe la voiture 10 min je redémarre de nouveau du son .
    Peugeot ne sait pas d’où vient le problème ça devient pénible , qui a réussi à résoudre le problème c’est quand même fou! J’ai le même modèle que toi gt sans le pack denon
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification