feux diurnes

Discussion dans 'Peugeot RCZ' démarrée par vincent71, 2 Avril 2012.

  1. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 706
    "J'aime" reçus :
    39
    c est assez louche comme bug
     
  2. Cyrill22

    Cyrill22 Peugeot Addict

    Inscrit depuis le :
    4 Juillet 2013
    Messages :
    316
    "J'aime" reçus :
    0
    beau boulot! bravo à vous!
     
  3. yoyo41

    yoyo41 Peugeot Addict

    Inscrit depuis le :
    21 Mars 2012
    Messages :
    130
    "J'aime" reçus :
    0
    J'ai ce modèle de 30W, est ce que c’est le même que celui que tu testes?

    [​IMG]
     
  4. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 706
    "J'aime" reçus :
    39
    pour les 30w ca y ressemble très fortement , je vois mal la partie frontal
    les 50w c'est les même avec 4 cree en plus sur les coté

    là j'ai remis ampoule classique a l’arrière pour voir

    mais mes ex 16w me faisais le même blem avant que je les change et j'avais ampoule normal



    donc là je comprend plus rien

    a tu courant résiduel avec tes 30w moi oui, les 50w j'en ai pas donc pour le moment c'est elle que je garde de plus 8 led sur les coté ca fait un flux lumineux mieux repartie, par contre elle éclaire pas bcp plus forte donc purement esthétique dans mon cas
     
  5. Cyrill22

    Cyrill22 Peugeot Addict

    Inscrit depuis le :
    4 Juillet 2013
    Messages :
    316
    "J'aime" reçus :
    0
    j'ai les même 30W que yoyo et aucun souci, pas de courant residuel non plus...
     
  6. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 706
    "J'aime" reçus :
    39
    Zarb et disons apres 1h de diurne elle passe en veilleuse sans souci ?
     
  7. Cyrill22

    Cyrill22 Peugeot Addict

    Inscrit depuis le :
    4 Juillet 2013
    Messages :
    316
    "J'aime" reçus :
    0
    Faudra que je regarde mais oui à priori aucun problème
     
  8. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 706
    "J'aime" reçus :
    39
    tu pourra zioter

    la mienne serais devenu allergique au LED ^^
     
  9. yoyo41

    yoyo41 Peugeot Addict

    Inscrit depuis le :
    21 Mars 2012
    Messages :
    130
    "J'aime" reçus :
    0
    Je vérifierais aussi à l'occasion, mais à priori pas de problème.
     
  10. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 706
    "J'aime" reçus :
    39
    vendredi vais aller au taf avec car le soir j'ai des choses a récupérer, en profiterais pour contrôler si avec l’arrière d'origine toujours mon bug
     
  11. Cyrill22

    Cyrill22 Peugeot Addict

    Inscrit depuis le :
    4 Juillet 2013
    Messages :
    316
    "J'aime" reçus :
    0
    bah écoute Rey, çà m'a fait pareil ce soir! j'ai verifié en arrivant chez moi, restés en diurnes quand j'ai essayé de les passer en veilleuses...?? bizarre
     
  12. asphalt40

    asphalt40 Lion de Bronze

    Inscrit depuis le :
    7 Avril 2012
    Messages :
    1 951
    "J'aime" reçus :
    4
    Depuis quelques temps avais remarqué que passer en veilleuses 1 éteinte et l'autre clignote !! [:chris34:3]
     
  13. jacques38

    jacques38 Membre régulier

    Inscrit depuis le :
    18 Novembre 2012
    Messages :
    44
    "J'aime" reçus :
    0
    Pareil.
    Cree 30W, pas d'erreur, pas de courant résiduel.

    Par contre, pas de baisse de puissance lors de l'allumage auto des xénon ...
     
  14. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 706
    "J'aime" reçus :
    39
    ha jacques38 , tu serais comme moi alors regarde si au bout d'un bon roulage en diurne tu peut simplement passer en veilleuse
     
  15. jacques38

    jacques38 Membre régulier

    Inscrit depuis le :
    18 Novembre 2012
    Messages :
    44
    "J'aime" reçus :
    0
    Une des 2 ampoules Cree 30W a grillé, il n'y a plus que 3 des led latérales sur les 6 qui marchent.

    J'ai testé cette ampoule avec une alimentation 12V et en fonction du plot alimenté il y a bien une baisse de luminosité.

    Par contre sur celle montée, je ne détecte pas (à l'oeil) de baisse de luminosité entre les positions "feux de jour" et "veilleuses"
     
  16. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 706
    "J'aime" reçus :
    39
    cela confirme que la conso est trop faible pour la rcz
    je suis sur le coup ^^

    vous 30w bug , moi 50 pareil faudrais testé des 80w

    j'ai un montage a faire avec resistance mais vu la chaleur degager faut que je trouve comment faire
    en effet le souci est. que si on demare en etant direct en code allumé elle sera en veilleuse, mais sitot un passage en diurne c'est mort elle repasse plus en 5w le fait qu'elle clignotte et du au fait que la bsi envoi un signal pour controler et cela la fait clignoter jusqu'a elle en déduise que c'est griller

    par contre pourquoi y'a pas de message d'erreur ca ???
     
  17. jacques38

    jacques38 Membre régulier

    Inscrit depuis le :
    18 Novembre 2012
    Messages :
    44
    "J'aime" reçus :
    0
    Quand, je démarre dans le garage, les xénons sont allumés dès le début et les Cree aussi, pleine puissance.

    Je n'ai jamais vu les Cree clignoter, elles sont simplement pleine luminosité tout le temps.

    Je ne comprend pas pourquoi elles ne passent pas en faible luminosité; pour moi ça vient plutôt d'un problème coté alimentation, comme si le 12V était sur les 2 plots en permanence.

    J'avais d'autres led avant les Cree (27 led "jaunes"), et je ne voyais pas non plus de différences de puissance ...
     
  18. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 706
    "J'aime" reçus :
    39
    moi avec toute ca baissais en veilleuse y'a que les 30 et 50w qui bug
     
  19. Cyrill22

    Cyrill22 Peugeot Addict

    Inscrit depuis le :
    4 Juillet 2013
    Messages :
    316
    "J'aime" reçus :
    0
    Idem, j'ai encore vérifié tout à l'heure! elles restent en diurnes, même au demarrage sur mode veilleuse ou code!
    ce que je ne comprends pas c'est que la première fois que je les ai posé, elles baissaient d'intensité en passant en veilleuses! mais plus maintenant!
    je comprends pourquoi depuis quelques jours je roule de nuit et ai beaucoup d'appels de phares, çà doit éblouir! c'est embêtant çà!
     
  20. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 706
    "J'aime" reçus :
    39
    ca ne peut pas éblouir vu que cela éclaire (puissance en lumen) bien inférieur a une ampoules halogènes, tu tombe juste sur des chieurs ou des qu'il y a un truc de différent sont pas content.
     
  21. olive27

    olive27 Peugeot Addict

    Inscrit depuis le :
    23 Juillet 2011
    Messages :
    958
    "J'aime" reçus :
    2
    moi aussi j'ai des appels de phares de temps en temps mais je pense que c'est du au xénon qui éclairent vachement par rapport a une ampoule halogène.
    de toute façon quand c'est comme ça j'allume mes pleins phares(en xénon aussi)et la ils comprennent que j'étais pas en plein phare.
     
  22. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 706
    "J'aime" reçus :
    39
    moi je me marre quand en moto j'ai (rarement)appel de phare et que le glandu en face de moi roule avec ses phares anti brouillard allumé
     
  23. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 706
    "J'aime" reçus :
    39
    a ceux qui on commandé des 30w chez topled, j'ai pris contact avec lui pour l'informer du bug

    il vas avoir des nouvelles 30w avec système anti erreur plus poussé
    il procèdera a l’échange pas de délai pour le moment, vous tiens au jus
     
  24. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 706
    "J'aime" reçus :
    39
    INFO
    les nouvelles "devrais" arrivée mi décembre

    possible de voir avec lui pour échange avec des 22w qui ne bug pas
    ou attendre

    ceci est indépendant de lui, merci de pas lui en tenir rigueur
     
  25. Cyrill22

    Cyrill22 Peugeot Addict

    Inscrit depuis le :
    4 Juillet 2013
    Messages :
    316
    "J'aime" reçus :
    0
    c'est pas de sa faute, il est pas dedans! ;)
    j'ai pas acheté les miennes chez lui et y'a aussi un bug! :D
     
  26. jacques38

    jacques38 Membre régulier

    Inscrit depuis le :
    18 Novembre 2012
    Messages :
    44
    "J'aime" reçus :
    0
    Je viens de recevoir deux Cree 30W pour remplacer celle qui est défaillante : et bien celle-là passe bien en faible luminosité lorsque les xénon s'allument :)
    1 sur 2, c'est très visible; va falloir que je change l'autre aussi :(
    C'est donc plutôt un bug coté ampoule ...

    Edit : j'ai changé la 2ème ampoule, les 2 passent bien en faible luminosité :)
    ... mais la 2ème a un courant résiduel :(
    Moralité : c'est du chinois pas cher, mais j'en ai pour mon argent !!!
     
  27. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 706
    "J'aime" reçus :
    39
    C est du a trop faible consomation et non mauvaise qualite
    Sont reste sur composant anti erreur avec des smd mais elle consomme plus d oú le bug
     
  28. miki67

    miki67 Lion d'Argent

    Inscrit depuis le :
    28 Mai 2012
    Messages :
    2 142
    "J'aime" reçus :
    2
    Tu en as pour ton argent??
    Mouai quand tu vois que pour une paire faut presque débourser 50€ c'est légèrement abusé parce que des leds et des composants sa coute trop fois rien!
     
  29. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 706
    "J'aime" reçus :
    39
    c'est pas faux, mais bon pas bcp de choix , de toute facon TOUT viens de chez eux ^^
     
  30. miki67

    miki67 Lion d'Argent

    Inscrit depuis le :
    28 Mai 2012
    Messages :
    2 142
    "J'aime" reçus :
    2
    Oui dommage qu'il n'y ai pas plus de concurrence sur des leds de bonne qualité!
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification