montage attelage

Discussion dans 'Questions techniques' démarrée par papepigeot, 2 Novembre 2014.

  1. Bergeret

    Bergeret Peugeot Addict

    Inscrit depuis le :
    27 Juin 2019
    Messages :
    130
    "J'aime" reçus :
    11
    Salut,
    Je souhaitais monter un attelage sur ma T9 mais quand je vois la complexité des notices j’ai un peu peur...:eek:
    Y’a t’il un modèle d’attelage plus facile à monter?
    Il faut démonter le pare-choc ou juste la jupe ?
    Merci
     
  2. Idefixxxx

    Idefixxxx Membre

    Inscrit depuis le :
    2 Octobre 2019
    Messages :
    6
    "J'aime" reçus :
    0
    Bonsoir,
    Pitite question svp sur le branchement du faisceau...ou puis je connecter le fil rouge d'alimentation ailleurs qu'en allant jusqu'à la batterie ? (Sur ma Peugeot 308 année 2019)
     
  3. caclem

    caclem Peugeot Addict

    Inscrit depuis le :
    1 Mai 2018
    Messages :
    94
    "J'aime" reçus :
    10
    Tu démontes le seuil de porte conducteur, jusqu'au dessous du tableau de bord, tu y trouveras un connecteur libre sur lequel tu as du 12V
     
  4. Idefixxxx

    Idefixxxx Membre

    Inscrit depuis le :
    2 Octobre 2019
    Messages :
    6
    "J'aime" reçus :
    0
    Bonsoir,
    Merci beaucoup pour votre réponse caclem.

    Une info pour le forum peut être déjà connue mais on sait jamais : il est tout à fait possible sur une 308 berline " pack sport GT " de poser l'attelage sans démonter ni les feu arrière ni le pare choc mais seulement la "jupe".
    Bonne soirée
     
  5. Idefixxxx

    Idefixxxx Membre

    Inscrit depuis le :
    2 Octobre 2019
    Messages :
    6
    "J'aime" reçus :
    0
    Bonsoir
    Nouvelle question svp pour montage faisceau :
    Quand je test mes fil avec un pic fil dans le coffre, la lampe témoin marche 3 seconde puis s'arrête tout comme le feu correspondant de la voiture.
    Ya t'il un pb ou puis je continuer comme ça et le boitier multiplexé est t'il sencé résoudre le problème ?
    Merci d'avance.
     
  6. picator

    picator Peugeot Addict

    Inscrit depuis le :
    26 Janvier 2018
    Messages :
    167
    "J'aime" reçus :
    16
    C'est pour quelle voiture ?
    Tu es peut-être en, mode économie d'énergie, ton pic-fil est défectueux ou tu n'as pas un bon contact.
    Peut-être refaire à l'ohmetre entre les fils et les platines des feux, contact coupé, mais il faut un contrôleur ?
    Tu t'es branché sur le mauvais fil (multiplexage).
     
  7. Idefixxxx

    Idefixxxx Membre

    Inscrit depuis le :
    2 Octobre 2019
    Messages :
    6
    "J'aime" reçus :
    0
    Bonsoir,
    Voilà le faisceau est monté et tout fonctionne. Le boîtier multiplexé a résolu le problème.

    Par contre il y a quelque chose qui me chiffonne. Dans la mesure où les 308 Peugeot version 2 on les veilleuse allumé en permanence donc y compris le jour, c'est la même chose pour la remorque.
    Donc question svp quelqu'un sait-il s'il est possible de modifier le branchement afin d'avoir les feux de position sur la remorque uniquement de nuit et pas en permanence ?
    Merci
     
  8. Raphael9469

    Raphael9469 Membre

    Inscrit depuis le :
    25 Septembre 2019
    Messages :
    23
    "J'aime" reçus :
    2
    Bonsoir,

    Ça m'étonnerais car il me semble que la législation impose que les feux de position de la remorque soient asservis aux feux de position du véhicule.
     
    #278 Raphael9469, 5 Octobre 2019
    Dernière édition: 5 Octobre 2019
  9. Idefixxxx

    Idefixxxx Membre

    Inscrit depuis le :
    2 Octobre 2019
    Messages :
    6
    "J'aime" reçus :
    0

    Ok d'accord je te remercie je ne savais pas.
     
  10. Flo658

    Flo658 Nouveau membre

    Inscrit depuis le :
    5 Octobre 2019
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour,
    J’ai installé grâce à vous mon nouvel attelage col de cigne sur ma 308 avec faisceau universel 7 broches
    Installation tout c’est bien passé par contre même sans remorque mes radars de recul détecté le col de cigne et bip en continue. Avez-vous déjà rencontré ce problème et savez vous comment résoudre ce problème ?
    Merci de votre aide
     
  11. picard60

    picard60 Lion Hors catégorie

    Inscrit depuis le :
    20 Février 2014
    Messages :
    5 469
    "J'aime" reçus :
    185
    :coucou:
    je ne suis pas un spécialiste, mais sur mes 3 T9 avec attelage je n'ai pas jamais eu ce cas, il fait faire un passage à la valise :chinois:
     
  12. picator

    picator Peugeot Addict

    Inscrit depuis le :
    26 Janvier 2018
    Messages :
    167
    "J'aime" reçus :
    16
    Un essai sans le capuchon de la boule donne quoi ?
    Souvent, il faut lui en enlever 1 cm à sa base et "chercher" l'orientation du capuchon pour que les capteurs ne réagissent plus.
    La valise ne fera rien.
     
  13. Idefixxxx

    Idefixxxx Membre

    Inscrit depuis le :
    2 Octobre 2019
    Messages :
    6
    "J'aime" reçus :
    0
    Bonsoir
    Il me semble qu'on peut désactiver le radar sur l'ordi de bord...
     
  14. Mkk3364

    Mkk3364 Peugeot Addict

    Inscrit depuis le :
    16 Janvier 2019
    Messages :
    379
    "J'aime" reçus :
    63
    Même soucis sur la mienne quand le capuchon est droit.
    Par contre, en repoussant le bas du capuchon vers l'avant, ça ne bip plus.
    Et désactivation des radars quand je suis avec la remorque.
     
  15. mik29bzh

    mik29bzh Peugeot Addict

    Inscrit depuis le :
    11 Novembre 2014
    Messages :
    52
    "J'aime" reçus :
    0
    @petit suisse : du coup tu as monté du Westfalia si je comprends. Merci pour tes photos!

    Bon, j'ai reçu mon colis, que j'ai refusé...
    Je devais recevoir un Bosal. A en croire la doc, la partie support de boule était carrée, sauf que non en fait. J'ai reçu un Oris donc le support de boule est rond.
    J'ai contacté le vendeur car d'une part même si Bosal et Oris sont une seule et même entreprise, j'aimerai recevoir ce que je commande et le produit sous mes yeux n'était pas conforme à son descriptif.
    Au final j'ai contacté Bosal par mail, on m'a confirmé que les 2 attelages étaient strictement identiques.
    Déçu qu'une grosse entreprise comme celle là ne soit pas fichue de tenir à jour sa doc et de présenter des photos contractuelles.
    Du coup l'attelage est reparti d'où il venait...
    J'ai l'impression que le Westfalia étant plus éclaté, il est plus facile à assembler seul...
    Me reste à choisir mais là c'est une situation bien stupide...
    Cdt, Mikael
     
  16. caclem

    caclem Peugeot Addict

    Inscrit depuis le :
    1 Mai 2018
    Messages :
    94
    "J'aime" reçus :
    10
    Support de boule carré ?
     
  17. picard60

    picard60 Lion Hors catégorie

    Inscrit depuis le :
    20 Février 2014
    Messages :
    5 469
    "J'aime" reçus :
    185
    :coucou: j'ai un Westfalia si cela peut aider
    20190829_165637-M.jpg 20190829_165658-M.jpg
     
  18. Bergeret

    Bergeret Peugeot Addict

    Inscrit depuis le :
    27 Juin 2019
    Messages :
    130
    "J'aime" reçus :
    11
    :cry: rassurez moi, on peut bien mettre un faisceau universel sur une T9
    Je viens de tomber sur le câble qui va au phare gauche et il y a une affiche qui indique qu’il ne faut pas se repiquer sur les fils...
     
    #288 Bergeret, 9 Octobre 2019
    Dernière édition: 9 Octobre 2019
  19. picard60

    picard60 Lion Hors catégorie

    Inscrit depuis le :
    20 Février 2014
    Messages :
    5 469
    "J'aime" reçus :
    185
    :coucou:

    je n'y connais pas grand chose, c'est du multiplexé, j'ai toujours entendu dire qu'il valait mieux prendre un faisceau multiplexé,
    sur les miennes ça a été 3 fois un faisceau de chez peugeot, et j'ai un copain sur son ducato idem, et, aucun pb.

    upload_2019-10-9_17-22-34.png

    upload_2019-10-9_17-23-41.png upload_2019-10-9_17-24-32.png
     
  20. Bergeret

    Bergeret Peugeot Addict

    Inscrit depuis le :
    27 Juin 2019
    Messages :
    130
    "J'aime" reçus :
    11
    Le montage de l’attelage sans problème, par contre j’en bave pour le faisceau , il me reste encore le 12v à faire passer jusqu’à l’avant ...mais il faut tout d’éclipser :voyons:
     
    picard60 aime votre message.
  21. picard60

    picard60 Lion Hors catégorie

    Inscrit depuis le :
    20 Février 2014
    Messages :
    5 469
    "J'aime" reçus :
    185
    :coucou:
    le principal, c'est d'être content de soi :bounce:
     
  22. benzekat75

    benzekat75 Peugeot Addict

    Inscrit depuis le :
    7 Avril 2018
    Messages :
    625
    "J'aime" reçus :
    122
    Il y a un super tuto sur 308sport.fr mais je veux pas faire du ratissage de membres hein :)
     
  23. lbt

    lbt Nouveau membre

    Inscrit depuis le :
    10 Octobre 2019
    Messages :
    2
    "J'aime" reçus :
    0
    bonjour, j'ai monté un attelage sur ma 308 II SW, je n'avais rien a la remorque. Après passage a la valise j'ai um message d'erreur service, defaut de connection remorque, apres investigations, j'ai 2 cables qui reviennent a lavant sous tableau de bord, un premier multi cable avec du 12v et un second unique qui alimentent 3 fusibles a l'arriere sur le faisceau pour alimenter le boitier attelage, si je mets du 12v sur ce fil tout est ok, plus de message et les voyants de la remorque sont ok, savez vous si on doit rajouter un fusible en option pour alimenter ce cable ? cote fusibles moteur ou sous tableau de bord pas très accessible ?
     
  24. Bergeret

    Bergeret Peugeot Addict

    Inscrit depuis le :
    27 Juin 2019
    Messages :
    130
    "J'aime" reçus :
    11
    J’avais un fusible 15A pour la liaison 12v jusqu’à l’arrière, pas facile le câble sous La moquette est très court..
    J’ai bien du 12 à l’arrière mais rien ne fonctionne :mad: cette galère ce faisceau
    J’ai un faisceau universel livré avec mon attelage Auto hac, savez vous si ça pose un souci? Sur le site c’est bien marqué compatible 308 II :confused:
     
  25. picator

    picator Peugeot Addict

    Inscrit depuis le :
    26 Janvier 2018
    Messages :
    167
    "J'aime" reçus :
    16
    Un faisceau universel avec son boitier de relais alimenté par un 12 volts permanent dédié venant de la batterie, est compatible avec TOUTES les voitures multiplexees sans exception.
    En plus, ça marche tout de suite et sans passage par la valise. C'est transparent.
    L'impulsion du plus de chaque fonction, met en service la bobine d'un relais dédié qui ferme un contact du plus vers la borne de la prise. Comme un relais 12 volts lambda a une consommation d'1/2 ampère environ, ça fait partie des tolérances que le multiplexage néglige. Et il ne se passe rien nulle part ni dans la voiture, ni dans le multiplexage. Autant il y a de relais, autant il y a de fonctions, le minimum c'est 4 (cli droit, cli gauche, lanternes et stop), mais il peut y en avoir 5 pour séparer les lanternes droites et gauche, ou 6 pour raccorder le feu arrière anti-brouillard ou 7 si on veut mettre aussi les feux de recul. Bien sûr, au dessus de 6 fonctions, il faut mettre une 13 broches, car la sept broches doit renvoyer la masse.
    Voilà.
     
    #295 picator, 10 Octobre 2019
    Dernière édition: 10 Octobre 2019
  26. picard60

    picard60 Lion Hors catégorie

    Inscrit depuis le :
    20 Février 2014
    Messages :
    5 469
    "J'aime" reçus :
    185
    :coucou:

    va voir → ICI il y a pas mal d'explications

    il y a bien → Celui-ci avec une notice de montage, mais je crains que ça ne convienne pas
     
  27. Bergeret

    Bergeret Peugeot Addict

    Inscrit depuis le :
    27 Juin 2019
    Messages :
    130
    "J'aime" reçus :
    11
    Merci.
    C’est ok, les 6 serres câbles qui récupèrent l’info ne faisaient pas contact.
    Ça fonctionne! Galère l’installation du faisceau avec tout le démontage.
    Sur la notice c’est indiqué 30 minutes :eek:
     
    #297 Bergeret, 10 Octobre 2019
    Dernière édition: 10 Octobre 2019
  28. picator

    picator Peugeot Addict

    Inscrit depuis le :
    26 Janvier 2018
    Messages :
    167
    "J'aime" reçus :
    16
    Si ça "déconne" neuf, ce sera pire en vieillissant.
    Rien de mieux que percer l'isolant et braser à l'étain, ou une cosse sertie. .
     
  29. Bergeret

    Bergeret Peugeot Addict

    Inscrit depuis le :
    27 Juin 2019
    Messages :
    130
    "J'aime" reçus :
    11
    Oui, mais l’accès est facile avec les petites trappes qui donnent sur les feux, j’ai bien écrasé à la pince et bloqué avec 2 rislans...si ça re deconne je soude...
     
  30. lbt

    lbt Nouveau membre

    Inscrit depuis le :
    10 Octobre 2019
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour à tous, j'ai réglé mon souci, en fait il fallait rajouter un fusible dans le compartiment moteur pour alimenter le faisceau électrique qui part à l'arrière vers le boitier qui gère une remorque. Coup de bol, en rajoutant un fusible sur le premier emplacement vide, tout fonctionne et le message d'erreur de connexion remorque disparait ainsi que le voyant "SERVICE", voir photo jointe pour le fusible.
     

    Pièces jointes:

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification