Notre nouveau bolide : Mini 998cc, 42 cv, 650 kg !

Discussion dans 'Mini' démarrée par kham, 9 Mai 2012.

  1. kham

    kham Ce n'est plus un lion !

    Inscrit depuis le :
    19 Septembre 2004
    Messages :
    18 672
    "J'aime" reçus :
    159
    Elle a passé son CT ce matin à ma grande surprise :sol:

    En revanche, j'ai quelques problèmes à régler:
    - jeu anormal dans la cremailliere et boitier de direction
    - defaut étanchéité boite
    - soufflet defectueux AVG/AVD

    le plus étonnant, j'ai mon cligno gauche avant qui marche pas et court-circuite, mais c'est passé.

    Le droit fonctionne sans problème, mais quand je mesure la tension qui arrive au cligno gauche, il n'y a que 4V au lieu des 12.
    J'ai aucune idée d'où se trouve la perte de courant...
     
  2. BenIGNe

    BenIGNe Dieu, tout simplement

    Inscrit depuis le :
    12 Octobre 2004
    Messages :
    39 665
    "J'aime" reçus :
    733
    Et après on nous parle de faire des mesures de pollution pointues ou de contrôler la machine hybride [:nono le bo] [:nono le bo] [:nono le bo] [:nono le bo] .
    Le CT reste une grande blague à la Française :pfff: :pfff: :pfff: .

    Sur le principe je suis pour, mais la mise en œuvre est à pleurer :( .
     
  3. kham

    kham Ce n'est plus un lion !

    Inscrit depuis le :
    19 Septembre 2004
    Messages :
    18 672
    "J'aime" reçus :
    159
    c'est parce qu'il a pas trouvé où brancher la prise de diag électronique sur la Mini :eek:

    :lol:
     
  4. BenIGNe

    BenIGNe Dieu, tout simplement

    Inscrit depuis le :
    12 Octobre 2004
    Messages :
    39 665
    "J'aime" reçus :
    733
    C'est vrais qu'aujourd'hui un garagiste ne sait plus mettre les mains dans cambouis :pfff: :pfff: ... il branche le diag :eek: . Et si le diag dit rien... c'est que tout va bien... et si le diag a pleins d'erreurs, on efface les défauts car c'est normal... et on intervient surtout pas, sauf si on peut facturer ça très chère au pigeon :eek: .
     
  5. kham

    kham Ce n'est plus un lion !

    Inscrit depuis le :
    19 Septembre 2004
    Messages :
    18 672
    "J'aime" reçus :
    159
    la seule prise dans la Mini, c'est la prise USB de l'autoradio :lol:
     
  6. colosseb

    colosseb Lion de l'univers

    Inscrit depuis le :
    18 Octobre 2002
    Messages :
    10 841
    "J'aime" reçus :
    63
    Ouille :( quelque-fois il y a possibilité de régler ce jeu.
    Maladie des vieilles autos, tu sais à quel niveau ? joints spi ?
    De mémoire la boite et le bas moteur ne font qu'un sur les mini non ?
    Pas trop méchant mais à changer très rapidement sinon tu devra changer les cardans en plus :/
    Elle claque quand tu braque à fond et accélère ?
    Normalement c'est de la graisse au bi-sulfure de molybdène pour les cardans.
    Ca sent la connectique oxydée, probablement une mauvaise masse. essai de nettoyer tes connecteurs au nettoyant contact puis graisser les pinoches avec une graisse conductrice.
    S'il y a des mises à la masse défait les et passe un coup de papier verré.
     
  7. kham

    kham Ce n'est plus un lion !

    Inscrit depuis le :
    19 Septembre 2004
    Messages :
    18 672
    "J'aime" reçus :
    159
    Pour le cligno droit, je peux rechercher et faire moi meme mais pour le reste on va la remettre au garage pour faire tout ca.

    Mais bon, je pense qu'on va attendre le retour des beaux jours.
    - boite et bas moteur ne font qu'un, et partagent le meme carter d'huile

    Quand on aura la C4, la Mini ne sortira plus de l'hiver. Je vais débrancher la batterie et la mettre en veille :D
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification