climatisation peu performante

Discussion dans 'Questions techniques' démarrée par leo26, 13 Août 2011.

  1. ch1ps

    ch1ps Membre régulier

    Inscrit depuis le :
    14 Décembre 2009
    Messages :
    26
    "J'aime" reçus :
    0
    le garagiste m'avait dis ça changera rien...
     
  2. tex

    tex Peugeot Addict

    Inscrit depuis le :
    18 Août 2010
    Messages :
    309
    "J'aime" reçus :
    0
    bouteille déshydratante ? ou capsule déshydratante, fap ;)

    sinon, j'ai relu un article, très bien fait sur les clims, et regardes !!!



    10.4 Déboucher le trou d'évacuation des condensats
    ------------------------------------------------------- ---
    C'est dans l'évaporateur que se fait le l'absorption de chaleur, ce qui a aussi pour conséquence de condenser l'humidité ambiante. L'eau ainsi accumulée doit pouvoir s'écouler sous la voiture. Il est donc très important de vérifier que le tuyau d'évacuation des condensats n'est pas bouché ... sous peine de risque avéré de givrage de l'évaporateur.

    L'évacuation est située en bas de l'évaporateur. On peut donc repérer dans le capot moteur l'endroit ou le système de climatisation traverse le tablier pour entrer dans l'habitacle. L'évaporateur est derrière et en bas de ce dernier, souvent 15 à 20 cm en dessous, se situe l'évacuation des condensats.
    Sur la Volvo 480, à l'aplomb du tuyau qui vient de l'étrangleur, ici avec manchon thermique isolant noir puis vert à l'entrée dans l'habitacle, on trouve la sortie des condensats, repérée sur le bas de la photo par un morceau de gaine électrique :
     
  3. tex

    tex Peugeot Addict

    Inscrit depuis le :
    18 Août 2010
    Messages :
    309
    "J'aime" reçus :
    0
    et effectivement, t'as vu la différence entre nos deux autos ??? la mienne pissait l'eau, alors que j'ai pas vu ça sur la tienne :)

    peut etre une piste à explorer aussi ;)
     
  4. tex

    tex Peugeot Addict

    Inscrit depuis le :
    18 Août 2010
    Messages :
    309
    "J'aime" reçus :
    0
    un autre extrait ;) là il est évoqué bouteille filtrante ;) meme cause, memes effets ;)



    Partons du compresseur: il comprime le gaz aux environs de 10 bars, ce qui a pour effet d'échauffer le gaz. Ce gaz chaud passe dans le condensateur (sorte de radiateur derrière la calandre) et est donc refroidi. Ensuite le gaz passe dans le filtre déshydrateur afin d'enlever toute trace d'humidité. Toujours sous pression, moins chaud et sans humidité, le gaz passe dans le détendeur, où la pression chute brutalement à 2 bars environ, c'est là qu'est produit le froid. Le gaz refroidi (à -25°C environ) passe dans l'évaporateur, sorte de petit radiateur situé dans le tableau de bord. Enfin il retourne au compresseur. De l'huile (spéciale) circule avec le gaz et participe à l'étanchéité de l'ensemble.
     
  5. ronald2011

    ronald2011 Membre

    Inscrit depuis le :
    14 Septembre 2011
    Messages :
    21
    "J'aime" reçus :
    0
    salut à tous,..

    j'utilise ma 407 clim auto tous les jours ( en Espagne et Afrique) toute l'année.
    Malgré le 40° à 45° l'été, tout marche super bien..

    Je change le filtre habitacle tous les 6 mois maximum car clim tous les jours.
    entre un filtre de 6 mois et un neuf, c'est le jour et la nuit.

    les filtres modernes sont plus performants à arrêter les particules en tout genre et de taille de plus en plus réduite mais s'obstruent plus vite. d'ou changement très souvent!
    les normes données par peugeot (chaque 20000 km ou 1 an)ne me satisfont pas..c'est chaque 6 mois!
    et ça ne coute pas grand chose pour rester en pleine santé..environ 25 euros le filtre et 10 minutes de boulot si le garagiste est un chien.
    N'oubliez pas: pour ne pas tomber malade, il faut demander dans la voiture 4° de moins que l'air extérieur ! pas plus sinon rhume de froid ou rhume de chaud!! même si ça vous fait rire..
    Parole d'un nordiste exilé au chaud...
     
  6. fap74

    fap74 Modérateur

    Inscrit depuis le :
    28 Novembre 2003
    Messages :
    5 811
    "J'aime" reçus :
    11
    voilà, je viens de changer le filtre à pollen (sur les conseils de mon cc, mise en place d'un filtre à charbon référence 6441.EJ).
    l'ancien filtre un peu ''sale'' mais pas trop.

    par contre j'ai été surpris d'une chose : juste fait un petit kilomètre A/R, et lors du changement je me suis brûlé sur les 2 tuyaux qui passent sous le bloc filtre :mad:

    est-ce normal que ces 2 tuyaux soient SI chauds ?? ce qui pourrait être une piste de recherche si mes soucis d'efficacité quand il fait hyper chaud dehors.

    merci pour vos conseils :chinois:
     
  7. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 873
    "J'aime" reçus :
    16
    non, ce n'est pas normal, si tes tuyaux sont chauds, c'est surement que tu a un givrage dans ton circuit au niveau de la valve d'expansion (dans l'évaporateur) ou sur la cartouche déshydratante (qui est peut etre saturée d'humidité) ;) :coucou:

    les tuyaux de clim ou qu'ils soient doivent etre froid!!!
     
  8. tex

    tex Peugeot Addict

    Inscrit depuis le :
    18 Août 2010
    Messages :
    309
    "J'aime" reçus :
    0
    pareil, sur ma clim, coté conducteur, les deux tuyaux étaient chauds !! j'ai touché une fois, mais pas deux :lol:
     
  9. fap74

    fap74 Modérateur

    Inscrit depuis le :
    28 Novembre 2003
    Messages :
    5 811
    "J'aime" reçus :
    11
    c'est bien ce que j'ai constaté, preuve en image :
    [​IMG]

    et donc avez-vous des tutos ou des conseils pour aller regarder du côté de cette cartouche déshydratante ?

    sur d'autres forums, il est fortement déconseillé de la changer ou d'y faire quoi que ce soit :ange:

    merci par avance
     
  10. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 873
    "J'aime" reçus :
    16
    le pb est que si tu veux changé la cartouche, il faut vider ton circuit!!!!

    et normalement, dans les bouquins, il est écrit, que si le circuit reste ouvert plus 5 min, la cartouche est HS car saturée d'humidité ;)
     
  11. fap74

    fap74 Modérateur

    Inscrit depuis le :
    28 Novembre 2003
    Messages :
    5 811
    "J'aime" reçus :
    11
    ok, mais dans ce cas quelle est la procédure si la cartouche est saturée ?
     
  12. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 873
    "J'aime" reçus :
    16
    il faut vider le circuit, puis ensuite changer la cartouche et recharger rapidement dans la foulée

    mais je pense plus que ton soucis de givrage se passe dans l'évapo, et ça c'est la merde!!!! ;)
     
  13. tex

    tex Peugeot Addict

    Inscrit depuis le :
    18 Août 2010
    Messages :
    309
    "J'aime" reçus :
    0
    car c'est pas le meme prix :/
     
  14. fap74

    fap74 Modérateur

    Inscrit depuis le :
    28 Novembre 2003
    Messages :
    5 811
    "J'aime" reçus :
    11
    ce qui veut dire qu'il faut TOUT démonter ??
    à savoir toute la planche de bord....
     
  15. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 873
    "J'aime" reçus :
    16
    peut etre pas au complet, il me faut un VIN pour vérifier comment se fait l'accés à l'évapo

    mais bon, je vais reposer les questions de base sur une clim, au cas ou:
    - entends tu l'embrayage de la clim coller?
    -as tu du vrai froid?
    -est ce que le ventilo moteur se met en route à l'enclenchement de la clim ou du moins quelque secondes aprés?

    :coucou:
     
  16. fap74

    fap74 Modérateur

    Inscrit depuis le :
    28 Novembre 2003
    Messages :
    5 811
    "J'aime" reçus :
    11
    oui oui, à toutes ces questions :chinois:
    et surtout, suite à mon tuto pour le capteur d'hydro, et maintenant un nouveau filtre, c'est vraiment froid ;)
    du moins tant que la T° extérieure (affichée sur l'écran du GPS) reste inférieure à 25°C

    VIN en MP :coucou:
     
  17. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 873
    "J'aime" reçus :
    16
    je regarde ça et je te dis quoi ;)
     
  18. fap74

    fap74 Modérateur

    Inscrit depuis le :
    28 Novembre 2003
    Messages :
    5 811
    "J'aime" reçus :
    11
  19. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 873
    "J'aime" reçus :
    16
    donc dans ton cas, je pencherai pour ces deux probabilité
    un motoréducteur ou une trappe HS ou la sonde évapo qui déconne dans un premier temps
    voilà un peu de doc sur ça ;)

    http://sd-2.archive-host.com/membres/up/172042352031312239/motoreducteurs_407.pdf

    http://sd-2.archive-host.com/membres/up/172042352031312239/sonde_407.pdf


    :coucou:

    tu n'as pas passer la valise pour voir quels sont les défauts présents?
     
  20. keres

    keres Peugeot Addict

    Inscrit depuis le :
    5 Octobre 2004
    Messages :
    924
    "J'aime" reçus :
    83
    Tiens, qu'est ce que c'est que ce capteur de qualité d'air d'habitacle ?
     
  21. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 873
    "J'aime" reçus :
    16
    capteur qualité d'air habitacle????????????

    c'est une sonde de tempé qui sert à la décharge du gaz ou non :pt1cable: :heink:

    FAP, ça dit quoi de ton coté? ;)
     
  22. fap74

    fap74 Modérateur

    Inscrit depuis le :
    28 Novembre 2003
    Messages :
    5 811
    "J'aime" reçus :
    11
    que je me dit qu'il faille falloir trouver du temps pour tout démonter, et regarder ......

    déjà, j'ai imprimer le tuto pour le lire à tête reposée ce soir ;)
     
  23. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 873
    "J'aime" reçus :
    16
    [:yann3:4]
    mets un coup de pps avec kancrela à l'occas, juste pour voir ;)
     
  24. fap74

    fap74 Modérateur

    Inscrit depuis le :
    28 Novembre 2003
    Messages :
    5 811
    "J'aime" reçus :
    11
    quand il l'aura récupéré, c'est tex qui l'a en ce moment :D :D

    je te rappelle que je l'ai aussi, mais réussi encore à la mettre en service à 100% (car je tente malgré tout à le faire tourner sous une machine virtuelle Windows sous Mac :mad: )
     
  25. keres

    keres Peugeot Addict

    Inscrit depuis le :
    5 Octobre 2004
    Messages :
    924
    "J'aime" reçus :
    83
    Alors quelle est la différence avec le capteur de température qui lui est situé juste derrière la baguette au dessus de la boite à gant, car ce n'est pas le même si je ne me trompe pas ?
     
  26. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 873
    "J'aime" reçus :
    16
    la sonde qui est derriére la grille est la sonde de tempé habitacle

    celle-ci est la sonde permettant au calculateur de se rendre compte que la clim fonctionne correctement ;)


    PS@ FAP74: si tu veux, je peux essayer de prendre la main sur ton PC a distance pour voir ce qui ne va pas sur ton pps!!! ;)
     
  27. fap74

    fap74 Modérateur

    Inscrit depuis le :
    28 Novembre 2003
    Messages :
    5 811
    "J'aime" reçus :
    11
    je veux bien, en fait c'est un souci de dll sous windows qui bug.
    j'ai cherché sur le net, elle est bien présente dans mon système, elle est relative aux programmes de calcul, dont pps fait partie.

    la connection avec la voiture se fait bien, il récupère bien le VIN, puis en lançant l'analyse, se bloque à un moment !
    j'ai fais une mise à jour, bien passé, connectée et tout le tralala, rien n'y fait :mad:

    je te fais signe un jour où je suis au bureau (peut-être vendredi après-midi 07/10) ;)
     
  28. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 873
    "J'aime" reçus :
    16
    quand tu veux mais à partir de 17 heure pour moi en semaine

    tu as bien fais l'activation?

    ce ne serai pas une alerte wincad par hazard?
     
  29. fap74

    fap74 Modérateur

    Inscrit depuis le :
    28 Novembre 2003
    Messages :
    5 811
    "J'aime" reçus :
    11
    oui l'activation est parfaite (faite par 407xs29 quand suis passé par Brest)

    je crois bien oui que c'est du wincad qui traîne :ange:
     
  30. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 873
    "J'aime" reçus :
    16
    tu as refait une mise à jour depuis l'activation par XS29?

    si oui,as tu refais l'activation?

    et sinon wincad, c'est la merde quand le pb vient de là ;)
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification