3008 P84 phase 2 (restylage 2020)

Discussion dans 'Nouveautés' démarrée par Jpop81, 21 Octobre 2019.

  1. Phil_cofl

    Phil_cofl Modérateur

    Inscrit depuis le :
    26 Février 2009
    Messages :
    13 910
    "J'aime" reçus :
    2 451
    En tout cas, sur les phases 1, les 3008/5008 avaient un éclairage LED dans le coffre, dumoins pour sûr en version GT.
    Mais depuis le restylage, c'est en halogène o_O
     
  2. Starskier

    Starskier Lion d'Argent

    Inscrit depuis le :
    3 Février 2006
    Messages :
    2 076
    "J'aime" reçus :
    427
    non : en 2017, LED dans le coffre. En 2021, halogène !
     
  3. zeldomar

    zeldomar Peugeot Addict

    Inscrit depuis le :
    26 Mars 2019
    Messages :
    241
    "J'aime" reçus :
    54
    Ah ouais, incroyable !
     
  4. Colombus

    Colombus Lion d'Or

    Inscrit depuis le :
    16 Février 2017
    Messages :
    4 258
    "J'aime" reçus :
    1 741
    Bah... chez ex PSA, certains ne savent toujours pas qu’"Où il y a de l’(halo)gène, y’a pas de plaisir..." :dent:
     
    jbf69, BenIGNe, sebi42 et 1 autre personne aiment votre message.
  5. guy_caz

    guy_caz Peugeot Addict

    Inscrit depuis le :
    4 Août 2019
    Messages :
    283
    "J'aime" reçus :
    80
    après plus d'un mois en concession, je viens de récupérer ma 3008.
    Malheureusement même la plate forme Peugeot n'a pas su résoudre ce problème de bruit avec le régulateur adaptatif actif.
    Ils me l'ont expliqué ce matin.
    le bruit a une origine hydraulique au niveau boite auto.
    Ils ont voulu au départ mettre à jour le soft de la boite auto, ça a buggé.
    Ils ont remplacé le calculateur mais là aussi sa mise à jour pour l'adapter à mon véhicule a été impossible.
    La plate forme ne comprends ce qui s e passe.
    au final ils ont remis le calculateur d'origine et là ça remarche mais le bruit est toujours présent.
    Des qu'une mise à jour du calculateur de la boite sortira ils m'en avertiront.
    En attendant me faut rouler avec ce défaut, évidemment un peu décevant et frustrant.
    Peugeot m'a fait un avoir de 150€ valable 2ans pour s'excuser de l'immobilisation du vehicule...
     
  6. kyllman

    kyllman Peugeot Addict

    Inscrit depuis le :
    4 Avril 2006
    Messages :
    395
    "J'aime" reçus :
    32
    Le remplacement de la boite auto n’était-il pas envisageable?
     
  7. guy_caz

    guy_caz Peugeot Addict

    Inscrit depuis le :
    4 Août 2019
    Messages :
    283
    "J'aime" reçus :
    80
    Ce n'est pas envisagé par la plateforme technique parisienne. Ils sont plus sur un défaut logiciel qui entraîne un bruit au niveau electrovanne hydraulique dans la boîte auto. Fort heureusement en dehors de ce bruit quelquefois en fin de régulation adaptative, la bagnole est un plaisir. Plaisir aussi de la retrouver.
     
  8. cemo

    cemo Membre

    Inscrit depuis le :
    16 Mars 2005
    Messages :
    10
    "J'aime" reçus :
    0
    Bonjour, quelqu'un a-t-il la réponse à cette question : Est-ce que l'active business 2021 a la sur-teinte ?
     
  9. guy_caz

    guy_caz Peugeot Addict

    Inscrit depuis le :
    4 Août 2019
    Messages :
    283
    "J'aime" reçus :
    80
    Bonjour le forum
    J'ai une question, ayant recupéré mon joujou au bout d'un mois, j'ai un doute sur le fonctionnement du hayon motorisé.
    Si le moteur tourne (en position P et frein de parking mis) je ne peux pas ouvrir le hayon, tant avec l'appui double sur le bouton au tableau de bord, qu'avec la télécommande ou la commande au pied.... le hayon s’entrouvre juste et ça émets 3 bips.

    En revanche moteur arrêté aucun problème ça fonctionne dans tous les cas, même si le hayon est resté entrouvert comme expliqué ci dessus.

    Idem pour fermer le hayon. Moteur allumé impossible et toujours 3 bips.

    Avez vous le même fonctionnement ?

    J'ai téléphoné à deux concessions celle de l'achat et à une autre, j'ai eu deux réponses différentes... (une c'est normal, l'autre il faut faire une manip sur la tablette... )
     
  10. yannm75

    yannm75 Lion de Bronze

    Inscrit depuis le :
    16 Juin 2017
    Messages :
    1 056
    "J'aime" reçus :
    313
  11. guy_caz

    guy_caz Peugeot Addict

    Inscrit depuis le :
    4 Août 2019
    Messages :
    283
    "J'aime" reçus :
    80
    merci pour cette réponse.

    Mais j'avais déjà téléchargé cette doc.

    Et cela ne réponds pas à ma question, peut on ouvrir/fermer le hayon (avec clef, par "coup de pied", bouton tableau de bord) AVEC le moteur allumé (évidemment en position P) ?

    Dans mon cas cela fonctionne tres bien MAIS exclusivement moteur éteint.
     
  12. Jurafelin

    Jurafelin Lion d'Argent

    Inscrit depuis le :
    31 Mai 2017
    Messages :
    2 108
    "J'aime" reçus :
    163
    Bonsoir ,

    Fonctionne très bien moteur en marche en position P avec le bouton a l'intérieur .
     
  13. Autober

    Autober Lion de l'espace

    Inscrit depuis le :
    1 Mars 2004
    Messages :
    9 790
    "J'aime" reçus :
    403
    Je confirme .:chinois:
     
  14. guy_caz

    guy_caz Peugeot Addict

    Inscrit depuis le :
    4 Août 2019
    Messages :
    283
    "J'aime" reçus :
    80
    Ben je comprends pas, moi non !!!
     
  15. Autober

    Autober Lion de l'espace

    Inscrit depuis le :
    1 Mars 2004
    Messages :
    9 790
    "J'aime" reçus :
    403
    A l'occasion fait l'essai sur une voiture récente en CC .
     
  16. clo91

    clo91 Peugeot Addict

    Inscrit depuis le :
    19 Décembre 2013
    Messages :
    630
    "J'aime" reçus :
    94
    Ca fonctionne même moteur en marche, mais il m'arrive de temps en temps d'avoir ce type d'anomalie 3 bips bips et ne s'ouvre pas (même moteur arrêté) on claque et ça remarche mais pas forcément du 1er coup.
    je l'ai signalé en concession à la révision, ils n'ont rien trouvé, je suis retourné et ai réussi à leur faire voir, ils ont changé la serrure mais c'est toujours pareil.
    pour l'instant je m'en accommode et le signalerais à nouveau à la prochaine révision
     
  17. guy_caz

    guy_caz Peugeot Addict

    Inscrit depuis le :
    4 Août 2019
    Messages :
    283
    "J'aime" reçus :
    80
    demain matin j'essaierai de faire un reboot et voir si ça change ou pas.
     
  18. yannm75

    yannm75 Lion de Bronze

    Inscrit depuis le :
    16 Juin 2017
    Messages :
    1 056
    "J'aime" reçus :
    313
    Mon message était de faire un reboot, car après un mois au garage et batterie certainement débranchée le HML ne fonctionne plus normalement ;)
    (Apparemment le texte n'a pas suivi mon image)
     
  19. guy_caz

    guy_caz Peugeot Addict

    Inscrit depuis le :
    4 Août 2019
    Messages :
    283
    "J'aime" reçus :
    80
    Je fais le reboot demain matin. Merci Yanm75.

    Oui ça pourrait être l'explication de ce défaut.
    Je l'espère...

    Il faut laisser appuyer sur la touche téléphone au moins 8 secondes je crois...
     
  20. dufonrafal

    dufonrafal Lion d'Or

    Inscrit depuis le :
    29 Septembre 2013
    Messages :
    3 472
    "J'aime" reçus :
    65
    Oui.
     
  21. W13

    W13 Lion de l'univers

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    11 307
    "J'aime" reçus :
    2 167
    As-tu fait la réinit comme indiqué dans la doc ?
     
  22. jbf69

    jbf69 Lion d'Argent

    Inscrit depuis le :
    30 Avril 2018
    Messages :
    2 785
    "J'aime" reçus :
    742
    Ça, c'est pour faire un reboot du NAC. AMHA rien à voir avec le HML.
     
  23. guy_caz

    guy_caz Peugeot Addict

    Inscrit depuis le :
    4 Août 2019
    Messages :
    283
    "J'aime" reçus :
    80
    Donc pour réinitialiser il faut ouvrir et surtout refermer manuellement le hayon ?
     
  24. Autober

    Autober Lion de l'espace

    Inscrit depuis le :
    1 Mars 2004
    Messages :
    9 790
    "J'aime" reçus :
    403
    Oui , essai mais je pense pas que ça solutionne ton problème. Ton hayon a t il déjà fonctionner normalement depuis que tu as la voiture.:confused:
     
  25. guy_caz

    guy_caz Peugeot Addict

    Inscrit depuis le :
    4 Août 2019
    Messages :
    283
    "J'aime" reçus :
    80
    Il me semble bien oui. Mais la voiture est restée en concession 1 mois...
     
  26. guy_caz

    guy_caz Peugeot Addict

    Inscrit depuis le :
    4 Août 2019
    Messages :
    283
    "J'aime" reçus :
    80
    J'ai essayé à la fois la levée manuellement du hayon, comme aussi le reboot du nac , évidemment sans succès.
    Moteur en marche le hayon s'entrouvre et puis ça beepe.
    Moteur éteint aucun problème...
    C'est sans doute un bug logiciel car tout fonctionne, les vérins sont bien commandés.
     
  27. Autober

    Autober Lion de l'espace

    Inscrit depuis le :
    1 Mars 2004
    Messages :
    9 790
    "J'aime" reçus :
    403
    J'ai l'impression que tu as pris une 3008 avec l'option Microsoft.:)
     
    yannm75 aime votre message.
  28. guy_caz

    guy_caz Peugeot Addict

    Inscrit depuis le :
    4 Août 2019
    Messages :
    283
    "J'aime" reçus :
    80
    Elle commence à m'énerver cette voiture...'
     
    lainlain2 aime votre message.
  29. papy1

    papy1 Lion de Bronze

    Inscrit depuis le :
    9 Juillet 2003
    Messages :
    1 056
    "J'aime" reçus :
    54
    oui on peut effectivement le comprendre.....
    Désolé pour vous et bon courage
    Cdlt
    JJ
     
  30. tiag

    tiag Peugeot Addict

    Inscrit depuis le :
    7 Mars 2010
    Messages :
    285
    "J'aime" reçus :
    2
    Je viens de recevoir la mienne et non, pas de surteinte
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification