Un seul défaut trouvé pour les RCZ

Discussion dans 'Peugeot RCZ' démarrée par barlou10, 27 Juillet 2010.

  1. scalpascalpa

    scalpascalpa Lion de Bronze

    Inscrit depuis le :
    22 Mai 2010
    Messages :
    1 085
    "J'aime" reçus :
    0
    Je me suis fait aussi la même réflexion au début. J'avais oublié. Surtout que j'ai ça dans mon Partner.
     
  2. Guonzo

    Guonzo Peugeot Addict

    Inscrit depuis le :
    28 Février 2010
    Messages :
    86
    "J'aime" reçus :
    0
    J'avais ça aussi sur mon ancienne 308 (une 3 portes "of course"). D'après peugeot l'assise du siège de la RCZ est trop basse pour permettre le mécanisme.

    @+, Guonzo.
     
  3. scalpascalpa

    scalpascalpa Lion de Bronze

    Inscrit depuis le :
    22 Mai 2010
    Messages :
    1 085
    "J'aime" reçus :
    0
    Ça se défend, oui.
     
  4. tang

    tang Lion de Bronze

    Inscrit depuis le :
    12 Octobre 2007
    Messages :
    1 643
    "J'aime" reçus :
    1
    J ai la même chosevsur la mienne... C est quand on rentre dans la voiture le bouton est mal situe voila tout. Du coup je vérifie souvent! Ou je fais attention en rentrant de ne pas toucher ce bouton avec mon derrière...
     
  5. Patfol

    Patfol Peugeot Addict

    Inscrit depuis le :
    25 Juin 2010
    Messages :
    200
    "J'aime" reçus :
    0
    J'ai exactement le même phénomène, le derrière qui chauffe si je ne fais pas attention...Le bouton est très mal placé.
     
  6. philippe 19

    philippe 19 Lion Hors catégorie

    Inscrit depuis le :
    18 Avril 2011
    Messages :
    5 381
    "J'aime" reçus :
    0
    Ça m'est arrivé aussi. En parlant de sièges chauffants, j'avais vu qq part qu'en position 3, c'était difficilement supportable. Moi je trouve rien d'eceptionnel.
     
  7. scalpascalpa

    scalpascalpa Lion de Bronze

    Inscrit depuis le :
    22 Mai 2010
    Messages :
    1 085
    "J'aime" reçus :
    0
    C'est parce que je t'as mis une culotte :D
     
  8. philippe 19

    philippe 19 Lion Hors catégorie

    Inscrit depuis le :
    18 Avril 2011
    Messages :
    5 381
    "J'aime" reçus :
    0
    La z tape c.. et chauffe c..,je ne trouve pas
     
  9. virgile56

    virgile56 Membre

    Inscrit depuis le :
    23 Octobre 2010
    Messages :
    18
    "J'aime" reçus :
    0
    Un peu plus de 4000 kms avec ma thp200, a priori pas de pb et beaucoup , beaucoup de plaisir.

    Mais comment ont-ils pu oublier d'équiper la montre d'aiguilles "éclairées"???La nuit, on a beaucoup de mal à lire l'heure...C'est une bricole mais c'est stupide!
     
  10. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 684
    "J'aime" reçus :
    38
    Decidement philippe on est 100% d accord sur tout lol
     
  11. Patfol

    Patfol Peugeot Addict

    Inscrit depuis le :
    25 Juin 2010
    Messages :
    200
    "J'aime" reçus :
    0
    Et bien , la montre digitale elle est très visible...
     
  12. gladus

    gladus Peugeot Addict

    Inscrit depuis le :
    21 Mars 2011
    Messages :
    125
    "J'aime" reçus :
    0
    Assez surprenant comme situation. Dans ma région il y a pas mal de cols, j'ai fais dernièrement le Grand Saint Bernard et le Nufenen, en attaquant passablement sans jamais avoir de soucis.
    Je viens de faire une séries d'épingles sur un col, toutes entre 40 et 60 km/h sans qu'elle ne bronche. Je ne suis même pas sûr que l'EPS se soit déclenché.
    Comme d'autre j'ai peur de prendre de mauvaises habitudes et de me planter avec une autre voiture par excès d'optimisme.
     
  13. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 684
    "J'aime" reçus :
    38
    quand je le pourrais je referais un test , j'espere que ce n'est qu'un bug passagé

    je prend aussi certain rond point et autre petit virage dans ma campagne et elle bronche pas
    pour ca que je comprend pas

    la sensation de flottement est assez deconcertante
     
  14. philippe 19

    philippe 19 Lion Hors catégorie

    Inscrit depuis le :
    18 Avril 2011
    Messages :
    5 381
    "J'aime" reçus :
    0
    Pas à la même vitesse surement.
     
  15. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 684
    "J'aime" reçus :
    38
    C est clair que ma mesaventure je roulais bien mais pas plus qu avec la 206 a cette endroit là.
     
  16. tang

    tang Lion de Bronze

    Inscrit depuis le :
    12 Octobre 2007
    Messages :
    1 643
    "J'aime" reçus :
    1
    Salut Rey, c'est étonnant ton expérience et il est clair que ça peut venir de l esp qui déconne ou sous gonflage arrière ?

    Perso je fais pas mal de karting malgré ma grande taille et niveau sensation je sens très bien la rcz. Je sais pas à combien tu étais mais de temp en temp je suis du genre à accélérer dans les virages et à me retrouver à plus de 160 voir 190 quand je pousse fort et ça ne bouge pas! Même constat sous la pluie... En tout cas voilà mon retour avec les 18'

    Je trouve d'ailleurs quelle se conduit un peu comme un kart et quelle est très fort prévisible donc facile à conduire... Peugeot est connu pour ses châssis qui collent à la route donc je ferais vérifier l esp. Franchement le cul de la rcz ne bouge pas! J'avais une jeep wrangler et la dès que tu touchais l accélérateur dans un virage ça partait directement en travers...

    Au fait avant d'acheter la mienne, celle de test avait les 19' et tenue de route incroyable! Ya un truc pas normale! As tu vérifier qu'il n y avait pas les cales sur les amortisseurs? As tu donne un mouvement très brusque sur le volant? Revêtement gras? Gravillon? :( :confused:
     
  17. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 684
    "J'aime" reçus :
    38
    rien de tout ça, cale non y'a pas avais regardé suite a un ancien post
     
  18. tang

    tang Lion de Bronze

    Inscrit depuis le :
    12 Octobre 2007
    Messages :
    1 643
    "J'aime" reçus :
    1
    Ouais c'est bizarre quand même...tu as essaye de reprendre le même virage a même vitesse?
     
  19. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 684
    "J'aime" reçus :
    38
    pas encore eu l'occas
    et faut que ce soit tard qu'il y est personne
     
  20. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 684
    "J'aime" reçus :
    38
    Je viens de profiter du cinema de ce soir pour verifier. A peine le virage engage la voiture par en quenouille. Repartition des masses et suspension font que ca decroche
     
  21. tang

    tang Lion de Bronze

    Inscrit depuis le :
    12 Octobre 2007
    Messages :
    1 643
    "J'aime" reçus :
    1
    Franchement c est bizarre, en 18 ça bouge pas et normalement en 19' ça doit être idem... Il te faudrait une autre rcz pour tester ou alors tu fais le sauvage? :pt1cable:
     
  22. philippe 19

    philippe 19 Lion Hors catégorie

    Inscrit depuis le :
    18 Avril 2011
    Messages :
    5 381
    "J'aime" reçus :
    0
    Transfert des masses.
     
  23. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 684
    "J'aime" reçus :
    38
    du tout, il y a quelque chose dans ce virage qui fait que la tenue de route de la rcz est mis en défault total, un autre virage un peu plus loin je l'ai pris un poil plus vite que d'habitude là je sais qu'il y a comme une sorte de bosse, j'ai senti que la rcz réagissais limite

    elle tiens le pavé si la route est nickel, passé une limite si route dégradé la suspensions ne suit pas, le 19" n'est pas léger cela fait quand même pas mal de poids a contrôler et là est le problème
     
  24. GUERART

    GUERART Membre d'honneur en souvenirs.

    Inscrit depuis le :
    13 Novembre 2007
    Messages :
    24 360
    "J'aime" reçus :
    29
    Tu parles de quel virage et à quelle vitesses Rey :confused: que j'essais avec la TT de maman :whistle: voir avec une RCZ du parc presse à l'occas ;)
     
  25. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 684
    "J'aime" reçus :
    38
    virage du Leclerc a Osny sens Pontoise Osny, voies de gauche limité a 90

    beaucoup vont crier au loup en disant que suis un danger, je rappelle que je le fait avec PERSONNE sur la route.

    donc oui je suis largement au dessus des limites, mais je veux comprendre le pourquoi du comment
     
  26. promethee

    promethee Lion de Bronze

    Inscrit depuis le :
    6 Février 2005
    Messages :
    1 100
    "J'aime" reçus :
    27
    Tu y passes à quelle vitesse?
    Enfin si c'est trop rapide, je ne testerai pas... :whistle:
     
  27. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 684
    "J'aime" reçus :
    38
    disons qu'en dessous de 120/130 ça vas encore , au delà la mienne tiens plus le pavé
     
  28. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 684
    "J'aime" reçus :
    38
    trouvé sur le net avis sur le re50 et suis assez d'accord avec ce qu'il ecris
     
  29. promethee

    promethee Lion de Bronze

    Inscrit depuis le :
    6 Février 2005
    Messages :
    1 100
    "J'aime" reçus :
    27
    Je testerai à 120 déjà la prochaine fois que je reviens avec ma RCZ à Cergy (je rentre en général plutôt avec ma vieille voiture).
    J'y suis déjà passé au moins à 110 sans problème mais je ne me souviens pas si j'y suis passé plus vite.
     
  30. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 684
    "J'aime" reçus :
    38
    110 no souci ca passe
    vers 150/160 ca ce corse grave
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification